<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><style amp-runtime i-amphtml-version="012105072136000">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</style><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#004787"><meta name="category" content="News"><meta name="sitename" content="Littlehampton Gazette"><meta name="page path" content="/news"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.littlehamptongazette.co.uk/webimg/T0FLMTMxMDYyMjUw.jpg?width=2048&enable=upscale"><meta property="og:image:secure_url" content="https://www.littlehamptongazette.co.uk/webimg/T0FLMTMxMDYyMjUw.jpg?width=2048&enable=upscale"><meta property="og:image:width" content="3973"><meta property="og:image:height" content="2818"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@LhamptonGazette"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Multiple crews respond to fire at home in Bognor Regis"><meta property="og:url" content="https://www.littlehamptongazette.co.uk/news/multiple-crews-respond-to-fire-at-home-in-bognor-regis-3249362"><meta property="og:type" content="article"><meta property="og:description" content="Firefighters from nine different stations have been called to a home in Bognor Regis this afternoon (Tuesday, May 25)."><meta property="description" content="Firefighters from nine different stations have been called to a home in Bognor Regis this afternoon (Tuesday, May 25)."><meta property="article:modified_time" content="2021-05-25T12:24:14.000Z"><meta name="parsely-post-id" content="O-131061502"><meta property="fb:app_id" content="523204434696530"><meta property="fb:pages" content="239414899480475"><script async src="https://cdn.ampproject.org/v0.js"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.littlehamptongazette.co.uk/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://cdn.taboola.com"><link rel="preconnect" href="https://consent.littlehamptongazette.co.uk"><title>Multiple crews respond to fire at home in Bognor Regis | Littlehampton Gazette</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"Littlehampton Gazette","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3249362","networkId":154725070,"addUnitId":"littlehampton.jp","article":{"title":"Multiple crews respond to fire at home in Bognor Regis","description":"Firefighters from nine different stations have been called to a home in Bognor Regis this afternoon (Tuesday, May 25).","sections":["News"],"tags":["Emergency Incident"],"authors":[{"name":"Sam Morton","id":"30750","remoteId":null,"email":"sam.morton@jpress.co.uk","firstName":"Sam","lastName":"Morton","jobTitle":null,"imageUrl":"/editorial.jpress.co.uk/web/AuthorBio/Images/2139/profile.png","twitter":null,"facebook":null,"location":null,"path":"/author/sam-morton","description":null}],"hierarchy":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef","sourceId":null,"sourceName":null,"sourcePath":"news","changed":"1618568061"}],"wordCount":136,"imageCount":0,"publish":"2021-05-25T12:27:41Z","remoteId":"O-131061502","isVideoArticle":true,"topics":null,"containDailyMotion":true,"sectionCategory":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef","sourceId":null,"sourceName":null,"sourcePath":"news","changed":"1618568061","siteSection":"site home/news","deep":2}],"siteSections":[["site home"],["news"]]},"domain":"littlehamptongazette.co.uk","ga":"UA-128755582-92","hubspot":null,"siteKey":"LGJ","searchId":"001514628816545722277:pjhtbp4ouj8","sourcePointSiteId":5284,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Littlehampton Gazette","url":"https://www.littlehamptongazette.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/LhamptonGazette","https://www.facebook.com/LittlehamptonGazette"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.littlehamptongazette.co.uk/news/multiple-crews-respond-to-fire-at-home-in-bognor-regis-3249362"},"headline":"Multiple crews respond to fire at home in Bognor Regis","datePublished":"2021-05-25T12:27:41.000Z","dateModified":"2021-05-25T12:24:14.000Z","description":"Firefighters from nine different stations have been called to a home in Bognor Regis this afternoon (Tuesday, May 25).","keywords":["emergency incident"],"thumbnailUrl":"https://www.littlehamptongazette.co.uk/webimg/T0FLMTMxMDYyMjUw.jpg?width=2048\u0026enable=upscale","articleSection":"News","url":"https://www.littlehamptongazette.co.uk/news/multiple-crews-respond-to-fire-at-home-in-bognor-regis-3249362","publisher":{"@type":"Organization","name":"Littlehampton Gazette","url":"https://www.littlehamptongazette.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.littlehamptongazette.co.uk/webimg/T0FLMTMxMDYyMjUw.jpg?width=2048\u0026enable=upscale","author":{"@type":"Person","name":"Sam Morton"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://www.littlehamptongazette.co.uk/news"}]}</script><link rel="canonical" href="https://www.bognor.co.uk/news/multiple-crews-respond-to-fire-at-home-in-bognor-regis-3249362"><link rel="amphtml" href="https://www.littlehamptongazette.co.uk/news/multiple-crews-respond-to-fire-at-home-in-bognor-regis-3249362?amp"></head><body> <div class="sc-lhVmIH izajYP sc-iLVFha kSmiRb"><div id="header" class="sc-gipzik gimoEG"><div class="sc-csuQGl jIHeSn"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-bRBYWo fxKbMp"><button aria-label="Open full menu" class="sc-jhAzac doZbz">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-dVhcbM iAILai"><a target="_self" href="/" aria-label="Back to homepage" class="sc-fAjcbJ kTYjtV"> <svg class="masthead__svg" width="179" height="36" enable-background="new -59 186 840.8 189" version="1.1" viewBox="-59 186 840.8 189" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <defs> <rect id="b" x="-59" y="186" width="840.8" height="189" /> </defs> <clipPath id="a"> <use overflow="visible" xlink:href="#b" /> </clipPath> <path d="m213.9 342.7v-41.7c-10.7 6.3-18.7 13-24 20.2-3.5 4.8-5.2 9.6-5.2 14.5 0 4.1 1.5 7.7 4.4 10.8 2.2 2.4 5.3 3.6 9.3 3.6 4.5 0 9.7-2.4 15.5-7.4m0 9.7c-15.2 13.4-28.8 20.1-40.9 20.1-7.1 0-13-2.3-17.7-7s-7.1-10.5-7.1-17.5c0-9.5 4.1-18 12.2-25.6 8.2-7.6 26-17.7 53.4-30.3v-12.5c0-9.4-0.5-15.3-1.5-17.8s-3-4.6-5.8-6.4-6-2.7-9.6-2.7c-5.8 0-10.5 1.3-14.2 3.9-2.3 1.6-3.5 3.5-3.5 5.6 0 1.9 1.2 4.2 3.7 6.9 3.4 3.8 5.1 7.5 5.1 11 0 4.3-1.6 8.1-4.9 11.1-3.2 3.1-7.5 4.6-12.7 4.6-5.6 0-10.3-1.7-14-5.1-3.8-3.4-5.7-7.3-5.7-11.8 0-6.4 2.5-12.5 7.6-18.3s12.1-10.3 21.2-13.4 18.5-4.7 28.2-4.7c11.8 0 21.1 2.5 28 7.5s11.3 10.4 13.4 16.3c1.2 3.7 1.9 12.3 1.9 25.7v48.3c0 5.7 0.2 9.3 0.7 10.7 0.4 1.5 1.1 2.6 2 3.3s1.9 1.1 3.1 1.1c2.3 0 4.7-1.6 7.1-4.9l4 3.2c-4.4 6.6-9 11.3-13.8 14.3-4.7 3-10.1 4.5-16.2 4.5-7.1 0-12.6-1.7-16.6-5s-6.5-8.3-7.4-15.1zm-95.8-166.3v63.6h-4.9c-5.9-17.4-14.9-30.6-26.8-39.7s-24.9-13.6-39-13.6c-13.5 0-24.7 3.8-33.7 11.4s-15.3 18.2-19 31.8-5.6 27.5-5.6 41.8c0 17.3 2 32.5 6.1 45.5s10.7 22.6 19.8 28.8c9.1 6.1 19.9 9.2 32.4 9.2 4.3 0 8.8-0.5 13.4-1.4s9.3-2.3 14-4.1v-37.5c0-7.1-0.5-11.7-1.5-13.8s-3-4-6.1-5.7-6.8-2.5-11.1-2.5h-4.7v-4.9h87.7v4.9c-6.7 0.4-11.3 1.4-13.9 2.7-2.6 1.4-4.6 3.7-6.1 6.9-0.8 1.7-1.2 5.8-1.2 12.4v37.5c-11.5 5.1-23.5 9-36 11.6s-25.4 3.9-38.8 3.9c-17.1 0-31.4-2.3-42.7-7s-21.3-10.8-30-18.4-15.4-16.1-20.3-25.6c-6-12.1-9.1-25.8-9.1-41 0-27.2 9.5-50.1 28.6-68.8s43.1-28.1 72-28.1c9 0 17 0.7 24.2 2.1 3.9 0.7 10.2 2.7 19 6.1 8.7 3.3 13.9 5 15.5 5 2.5 0 4.8-0.9 6.9-2.7s4.1-5.3 5.9-10.3l5-0.1z" clip-path="url(#a)" fill="#004388" /> <path d="m463.9 295.2c0-14.3-0.8-24.1-2.3-29.4-1.6-5.3-4-9.4-7.3-12.1-1.9-1.6-4.3-2.4-7.5-2.4-4.6 0-8.4 2.3-11.3 6.8-5.2 7.9-7.9 18.7-7.9 32.5v4.7l36.3-0.1m32.7 8.9h-68.3c0.8 16.5 5.2 29.6 13.2 39.1 6.1 7.4 13.5 11 22.1 11 5.3 0 10.2-1.5 14.5-4.5s9-8.3 14-16l4.5 2.9c-6.7 13.8-14.2 23.5-22.4 29.2s-17.6 8.6-28.4 8.6c-18.5 0-32.4-7.1-41.9-21.3-7.6-11.4-11.4-25.6-11.4-42.6 0-20.8 5.6-37.3 16.8-49.6s24.4-18.4 39.5-18.4c12.6 0 23.5 5.2 32.8 15.5 9.3 10.4 14.3 25.8 15 46.1zm-118.8 66.7h-108.3v-2.9l68.4-113.4h-20c-8.6 0-14.8 0.8-18.5 2.3-3.7 1.6-6.7 4-9.1 7.5-2.3 3.4-4.7 9.5-7.2 18.3h-4.7v-36.3h104.8v3.6l-67.9 112.4h8.5c17 0 29.3-2.4 36.9-7.3 7.5-4.9 13.2-13.8 17-26.8h3.7l-3.6 42.6z" fill="#004388" /> <path d="m749 295.2c0-14.3-0.8-24.1-2.3-29.4-1.6-5.3-4-9.4-7.3-12.1-1.9-1.6-4.4-2.4-7.5-2.4-4.6 0-8.4 2.3-11.3 6.8-5.2 7.9-7.9 18.7-7.9 32.5v4.7l36.3-0.1m32.8 8.9h-68.3c0.8 16.5 5.2 29.6 13.2 39.1 6.1 7.4 13.5 11 22.1 11 5.3 0 10.2-1.5 14.5-4.5s9-8.3 14-16l4.5 2.9c-6.7 13.8-14.2 23.5-22.4 29.2s-17.6 8.6-28.4 8.6c-18.5 0-32.4-7.1-41.9-21.3-7.6-11.4-11.5-25.6-11.5-42.6 0-20.8 5.6-37.3 16.8-49.6s24.4-18.4 39.5-18.4c12.6 0 23.5 5.2 32.8 15.5 9.4 10.4 14.4 25.8 15.1 46.1zm-141.1-103.3v45.5h29.6v13.2h-29.6v76.8c0 7.2 0.3 11.8 1 13.9s1.8 3.8 3.5 5.1 3.2 1.9 4.7 1.9c5.8 0 11.2-4.4 16.4-13.2l4 2.9c-7.2 17-18.9 25.6-35 25.6-7.9 0-14.6-2.2-20-6.6-5.5-4.4-8.9-9.3-10.5-14.7-0.9-3-1.3-11.2-1.3-24.5v-67.2h-16.2v-4.7c11.2-7.9 20.7-16.2 28.6-24.9s14.7-18.4 20.6-29.2l4.2 0.1zm-85.1 0v45.5h29.6v13.2h-29.6v76.8c0 7.2 0.3 11.8 1 13.9s1.8 3.8 3.5 5.1 3.2 1.9 4.7 1.9c5.8 0 11.2-4.4 16.4-13.2l4 2.9c-7.2 17-18.9 25.6-35 25.6-7.9 0-14.6-2.2-20-6.6-5.5-4.4-8.9-9.3-10.5-14.7-0.9-3-1.3-11.2-1.3-24.5v-67.2h-16.2v-4.7c11.2-7.9 20.7-16.2 28.6-24.9s14.7-18.4 20.6-29.2l4.2 0.1z" fill="#004388" /> <path d="m471 225.9h14.3v-2.5h-2c-0.6 0-1.1-0.3-1.3-0.9v-8.1c0-1.8 0.1-3.4 0.8-5.1 0.8-1.7 2.4-3 4.2-3 0.9 0 1.8 0.5 2.5 1.1 0.9 0.9 0.9 2.1 1 3.3v10.2c0 0.5 0 0.9-0.1 1.4 0 0.1-0.1 0.3-0.2 0.4-0.5 0.4-1.1 0.4-1.7 0.4h-1.3v2.5h14.2v-2.5c-0.3 0-2.5 0-3.2-0.3-0.3-0.2-0.3-0.5-0.3-0.9v-10.8c0-2.1-0.1-4.2-1.3-6-1.5-2.3-4.1-3-6.6-3-3.6 0-6.3 2-8 5h-0.1v-4.5l-11.1 0.5v2.5h0.9c2.6 0.1 3 0.3 3 3.1v12.3c0 1.3-0.1 2-0.8 2.2-0.9 0.2-1.9 0.2-2.9 0.2v2.5m-15.7-21.4c4.6 0 5 6.3 5 9.8 0 3-0.3 9.8-4.4 9.8-5 0-5.2-6-5.2-9.8 0-3 0.3-9.8 4.6-9.8m0.3 22.2c6.8 0 12.8-4.8 12.8-12.2 0-7.3-5.9-12.3-12.8-12.3-3.4 0-6.3 1-9 3.2-2.5 2.1-4.1 5.5-4.1 8.9 0 7.5 5.9 12.4 13.1 12.4m-30.2-21.2v9.4c0 1.6 0 3.2 0.1 4.8 0.1 1.7 0.2 3.6 1.3 4.9 1.4 1.6 3.4 2 5.3 2 5.6 0 7.9-4 7.9-9.4v-0.4h-2.4c0 1.8-0.6 5.9-3.1 5.9-0.9 0-1.5-0.4-1.7-1.4-0.1-0.7-0.1-1.4-0.1-2.1v-13.7h6.2v-2.9h-6.2v-9.9h-2.9c-0.8 5.1-2.2 9.4-7.8 10.2v2.6h3.4zm-18.5 0c4.1 0 4.3 5.7 4.3 8.8 0 3.2-0.6 9.2-4.8 9.2-4.1 0-5-5.2-5-8.5 0.1-3.7 0.8-9.5 5.5-9.5m-16.3 30.5h15.2v-2.5h-1.5c-2.7 0-2.8-0.1-2.8-2.9v-6.7c0.2 0 0.5 0.1 1.2 0.6 0.7 0.6 1.5 1.1 2.4 1.4 1 0.3 2 0.7 3.1 0.7 3 0 5.9-1.2 7.9-3.5s3.2-5.9 3.2-9c0-3.2-0.9-6.2-2.4-8-2.1-2.7-4.7-4-8-4-3.2 0-5.7 1.3-7.4 4h-0.1v-3.5l-11.1 0.5v2.5h0.9c2.6 0.1 3 0.3 3 3.1v22.7 1.3c-0.1 0.1-0.1 0.3-0.2 0.5-0.1 0-0.2 0.2-0.4 0.2-1 0.1-2 0.1-3 0.1v2.5zm-45.6-10.1h13.8v-2.5c-1.2 0-1.9 0-2.4-0.3-0.2-0.2-0.2-0.5-0.3-0.7v-8.9c0-1.6 0-2.9 0.7-4.5 0.6-1.5 2.2-2.6 3.7-2.6 2.7 0 2.7 2.8 2.7 5.1v9.5 1.6c-0.2 0.3-0.4 0.6-0.8 0.7-0.2 0.1-1.4 0.1-1.9 0.1v2.5h12.7v-2.5c-0.4 0-1.7 0-2.1-0.1-0.2 0-0.3-0.1-0.5-0.3-0.1-0.1-0.1-0.6-0.1-0.9v-9c0-3.2 0.9-6.7 4.5-6.7 2.4 0 2.5 1.7 2.6 3.7v10.9c0 0.7 0 1.4-0.3 2.1-0.1 0.1-0.3 0.2-0.5 0.3-0.4 0.1-1.6 0.1-1.9 0.1v2.5h13.5v-2.5h-0.8c-2.5 0-2.7-0.1-2.7-2.7v-9.9c0-2.2-0.4-4.1-0.6-4.5-1.4-3.2-4.4-4.3-6.8-4.3-3.2 0-5.7 1.8-7.5 4.3-1.2-3-3.7-4.3-6.9-4.3s-5.7 1.7-7.1 4v-3.5l-11 0.5v2.5h0.9c2.6 0.1 3 0.3 3 3.1v12.3 1.6c0 0.8-0.8 0.9-2.4 0.9h-1.5v2.4zm-12.8-8.6c0 5.1-2.9 6.1-4.5 6.1-2.1 0-3.1-1.4-3.1-3.4 0-3.6 2.4-4.6 7.6-5.8v3.1zm0.1-5.5c-4.6 1.1-15.4 2.2-15.4 8.9 0 2.3 0.8 3.7 2.2 4.6 1.3 0.9 3.2 1.3 5.1 1.3 3.3 0 6.8-1.1 9.2-3.4 0.7 2.3 3.2 3.4 5.1 3.4 2 0 5-1.7 5-3.9 0-0.8-0.5-0.8-0.7-0.8-0.8 0-1.4 0.7-1.7 0.7-0.9 0-1.4-0.4-1.4-3.5v-9.6c0-2-0.2-7.5-10.7-7.5-7.1 0-10.7 2.9-10.7 6.2 0 2.2 1.6 3.7 3.7 3.7 1.8 0 3.9-1 3.9-3.2 0-1.3-1.2-2.2-1.2-2.9 0-0.4 1.3-1.4 4-1.4 3.6 0 3.8 2.9 3.8 6.2v1.2h-0.2zm-47.5-19.1c2.5 0.1 2.7 0.2 2.8 3.1v25c0 0.7 0 1.4-0.3 2.1-0.2 0.4-0.9 0.5-2.3 0.5h-1.2v2.5h14.3v-2.5h-1.1c-0.6 0-1.2 0-1.7-0.2l-0.2-0.2c-0.2-0.6-0.2-1.3-0.2-2v-7.1c0-1.6 0.1-3 0.8-4.6 0.8-1.6 2.3-2.9 4.2-2.9 1.2 0 2.4 0.6 2.9 1.8s0.5 2.6 0.5 3.9v8.6c0 0.6 0 1.3-0.1 1.9-0.1 0.2-0.3 0.5-0.6 0.6-0.6 0.1-1.1 0.1-1.7 0.1h-0.9v2.5h14.2v-2.5h-0.9c-0.7 0-1.4 0-2-0.1-0.3-0.1-0.5-0.4-0.6-0.7-0.1-0.5-0.1-1-0.1-1.5v-10c0-2.1-0.1-4.2-1.3-6-1.5-2.3-4.1-3-6.6-3-3.5 0-5.8 1.8-7.8 4.5h-0.1v-16.8l-11.3 0.5v2.6h1.3v-0.1zm-19.4 19.6c0-2.9 1-7.8 4.6-7.8 3.4 0 3.9 3.4 3.9 6.1 0 0.7 0 1.5-0.9 1.6-0.5 0-0.9 0.1-1.5 0.1h-6.1zm15.9 2.5c0-7.4-3.7-12.7-11.3-12.7-3.3 0-6.1 0.9-8.6 3.1-2.5 2.3-4 5.9-4 9.3 0 3.3 1.1 6.7 3.6 8.9 2.5 2.1 5.7 3.3 8.9 3.3 5.7 0 9.2-2.3 11.5-7.7l-2.1-0.9c-1.4 2.9-3.5 5.6-6.9 5.6-4.9 0-6.8-3.8-6.8-8.9h15.7zm-41.4-22.1c0.8 0 1.7 0 2.5 0.1 0.2 0 0.8 0.2 1 0.5 0.4 0.5 0.5 1.2 0.5 2v1.5 23.5 1.3c0 0.6-0.1 1.3-0.4 1.6-0.7 0.3-1.6 0.3-2.3 0.3h-1v2.5h14.6v-2.5h-0.9c-1.2 0-2.6 0-2.7-0.9-0.1-0.8-0.1-1.6-0.1-2.4v-30.5l-11.2 0.5v2.5zm-16.4 12.8v9.4c0 1.6 0 3.2 0.1 4.8 0.1 1.7 0.2 3.6 1.3 4.9 1.4 1.6 3.4 2 5.3 2 5.6 0 7.9-4 7.9-9.4v-0.4h-2.4c0 1.8-0.6 5.9-3.1 5.9-0.9 0-1.5-0.4-1.7-1.4-0.1-0.7-0.1-1.4-0.1-2.1v-13.7h6.2v-2.9h-6.2v-9.9h-2.9c-0.8 5.1-2.2 9.4-7.8 10.2v2.6h3.4zm-20.1 0v9.4c0 1.6 0 3.2 0.1 4.8 0.1 1.7 0.2 3.6 1.3 4.9 1.4 1.6 3.4 2 5.3 2 5.6 0 7.9-4 7.9-9.4v-0.4h-2.4c0 1.8-0.6 5.9-3.1 5.9-0.9 0-1.5-0.4-1.7-1.4-0.1-0.7-0.1-1.4-0.1-2.1v-13.7h6.2v-2.9h-6.2v-9.9h-2.9c-0.8 5.1-2.2 9.4-7.8 10.2v2.6h3.4zm-9.1-11.4c0-2.5-1.6-4.4-4.1-4.4-2.4 0-4.2 1.9-4.2 4.4 0 2.3 2.1 4.1 4.2 4.1 2.2 0 4.1-1.8 4.1-4.1m-11.2 31.8h14.5v-2.5h-1.2c-1.2 0-1.7 0-2-0.3s-0.4-1.7-0.4-2.2v-18.3l-11.2 0.5v2.5h0.9c2.6 0.1 3 0.3 3 3.1v12.1c0 0.6 0 1.3-0.1 1.9-0.2 0.7-1 0.8-1.7 0.8h-1.9l0.1 2.4zm-3.2 0 0.6-13.3h-2.5c-1.4 6.7-4.3 10.7-11.3 10.7-1 0-2 0-3.1-0.2-2.1-0.2-2-1.3-2.1-3.1v-24.3c0-2 0.1-2.7 2.3-2.7h3v-2.6h-18.6v2.6h1.2c3.5 0.1 3.7 0.1 3.7 2.9v24.7c0 0.9 0 2.4-1.2 2.5s-2.5 0.2-3.7 0.2v2.6h31.7z" fill="#B71D4A" /> </svg> </a><span class="sc-eqIVtm jbuIIv littlehampton-gazette">News you can trust since 1893</span></div><div class="sc-Rmtcm idlHgk"><div class="sc-cJSrbW jsxQjy"><div class="sc-kgAjT fIjGet search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-jhAzac sc-fBuWsC cTQvgZ search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button></div><div class="sc-hmzhuo belWDY"><div class="sc-jAaTju frTDAQ"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3249362" data-vars-titleclick="Multiple crews respond to fire at home in Bognor Regis" data-vars-urlclick="/news/multiple-crews-respond-to-fire-at-home-in-bognor-regis-3249362" data-vars-el="header" aria-label="Share by email" data-param-subject="Multiple crews respond to fire at home in Bognor Regis" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="523204434696530" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3249362" data-vars-titleclick="Multiple crews respond to fire at home in Bognor Regis" data-vars-urlclick="/news/multiple-crews-respond-to-fire-at-home-in-bognor-regis-3249362" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3249362" data-vars-titleclick="Multiple crews respond to fire at home in Bognor Regis" data-vars-urlclick="/news/multiple-crews-respond-to-fire-at-home-in-bognor-regis-3249362" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Multiple crews respond to fire at home in Bognor Regis" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3249362" data-vars-titleclick="Multiple crews respond to fire at home in Bognor Regis" data-vars-urlclick="/news/multiple-crews-respond-to-fire-at-home-in-bognor-regis-3249362" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="Multiple crews respond to fire at home in Bognor Regis https://www.littlehamptongazette.co.uk/news/multiple-crews-respond-to-fire-at-home-in-bognor-regis-3249362" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-TOsTZ jbsbDE"><div id="article-next-menu" class="sc-jWBwVP hDxndJ"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Members of West Sussex cancer charity have identities stolen" href="https://www.littlehamptongazette.co.uk/news/people/members-of-west-sussex-cancer-charity-have-identities-stolen-3248907?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Members of West Sussex cancer charity have identities stolen" href="https://www.littlehamptongazette.co.uk/news/people/members-of-west-sussex-cancer-charity-have-identities-stolen-3248907?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>Members of West Sussex cancer charity have identities stolen</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Disappointment as vandals target newly-refurbished Littlehampton public toilets" href="https://www.littlehamptongazette.co.uk/news/crime/disappointment-as-vandals-target-newly-refurbished-littlehampton-public-toilets-3248199?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Disappointment as vandals target newly-refurbished Littlehampton public toilets" href="https://www.littlehamptongazette.co.uk/news/crime/disappointment-as-vandals-target-newly-refurbished-littlehampton-public-toilets-3248199?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>Disappointment as vandals target newly-refurbished Littlehampton public toilets</p></a></li></ul></div><ul class="sc-eNQAEJ cJQCQc navbar"><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-kkGfuU sc-iAyFgw gPLOSH active">News</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/opinion" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Opinion">Opinion</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-kkGfuU sc-iAyFgw gPLOSH">Sport</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-kkGfuU sc-iAyFgw gPLOSH">What&#x27;s On</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-kkGfuU sc-iAyFgw gPLOSH">Lifestyle</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education Sussex" href="http://educationsussex.com/" class="sc-kkGfuU sc-iAyFgw gPLOSH">Education Sussex</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-kkGfuU sc-iAyFgw gPLOSH">Public Notices</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Advertise MY Business" href="http://www.jpimedialocal.co.uk/?ref=LIT&amp;utm_source=littlehampton-gazette&amp;utm_medium=news-site-referral&amp;utm_content=navbar&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kkGfuU sc-iAyFgw gPLOSH">Advertise MY Business</a></li></ul></div></div><div id="frameInner" class="sc-btzYZH jQCDlD"><article class="sc-dYzWWc fTOzuU"><div class="sc-hzNEM hlmpje"><div id="topBanner"></div></div><div id="nativeBanner" class="sc-chbbiW iXsdlw"></div><div id="adSlotWallpaper" class="sc-chbbiW iXsdlw"></div><div id="adSlotSeedTag" class="sc-chbbiW iXsdlw"></div><nav class="sc-bIqbHp GEEKf"><a href="/news">News</a></nav><h1 class="sc-dEfkYy kHJGBp">Multiple crews respond to fire at home in Bognor Regis</h1><h2 class="sc-yZwTr dpkwFC">Firefighters from nine different stations have been called to a home in Bognor Regis this afternoon (Tuesday, May 25).</h2><div class="sc-lcpuFF eUrqxC"><div class="sc-jkCMRl eouboE"><div class="sc-eitiEO fZFNVo"><a href="/author/sam-morton"><span>By</span> Sam Morton</a></div><div class="sc-cpHetk fizbsS">Tuesday, 25th May 2021, 1:27 pm</div></div><div class="sc-jAaTju frTDAQ"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3249362" data-vars-titleclick="Multiple crews respond to fire at home in Bognor Regis" data-vars-urlclick="/news/multiple-crews-respond-to-fire-at-home-in-bognor-regis-3249362" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Multiple crews respond to fire at home in Bognor Regis" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="523204434696530" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3249362" data-vars-titleclick="Multiple crews respond to fire at home in Bognor Regis" data-vars-urlclick="/news/multiple-crews-respond-to-fire-at-home-in-bognor-regis-3249362" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3249362" data-vars-titleclick="Multiple crews respond to fire at home in Bognor Regis" data-vars-urlclick="/news/multiple-crews-respond-to-fire-at-home-in-bognor-regis-3249362" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Multiple crews respond to fire at home in Bognor Regis" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3249362" data-vars-titleclick="Multiple crews respond to fire at home in Bognor Regis" data-vars-urlclick="/news/multiple-crews-respond-to-fire-at-home-in-bognor-regis-3249362" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="Multiple crews respond to fire at home in Bognor Regis https://www.littlehamptongazette.co.uk/news/multiple-crews-respond-to-fire-at-home-in-bognor-regis-3249362" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-kxynE krmBPS"><div id="content-wrapper" class="sc-PLyBE kiNrHg"><div class="sc-iBmynh dRfzyM"><div class="dailymotion-cpe" video-id="x7lcfc4" ads-params="154725070/VideoNetwork/pgid%3D3249362%26pageType%3Darticle%26sponsored%3Dfalse%26section%3Dnews%26videoSite%3DLittlehampton%20Gazette"></div></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" class="sc-jUpvKA jIyUxp"></div><div class="sc-jWojfa iQhIQX markup"><p>West Sussex Fire and Rescue Service said crews were alerted just after 12pm to reports of a property on fire in Aldwick Place.</p></div><div class="sc-jWojfa iQhIQX markup"><p>A spokesperson added: “Joint Fire Control mobilised fire engines from Bognor Regis, Chichester, Littlehampton and Selsey to the scene along with Hampshire &amp; Isle of Wight FRS crews from Emsworth and Havant.</p></div><div id class="sc-iIHjhz gJXFXh polar-placeholder polar-mobile"></div><div class="sc-jWojfa iQhIQX markup"><p>“The Aerial Ladder Platform from Worthing has also been sent to the scene along with the Incident Command Unit from Haywards Heath.</p></div><div id="taboola-mid-article-thumbnails" class="sc-dPNhBE jALfzB"></div><div id="adSlotTead" class="sc-aewfc jscIXF"></div><div class="sc-epGmkI bIfgmB"><amp-twitter width="500" height="100" layout="responsive" data-tweetid="1397155064012316672" data-conversation="none" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:20%"></i-amphtml-sizer></amp-twitter></div><div class="sc-kkwfeq kznZqR"></div><div class="sc-kDhYZr etDFFo"><div class="sc-cooIXK WHTvC"><div id="articleMPU1"></div></div></div><div class="sc-jWojfa iQhIQX markup"><p>“Firefighters wearing breathing apparatus are using three hose reels and a covering jet to extinguish the fire.</p></div><div class="sc-jWojfa iQhIQX markup"><p>“We would urge residents living nearby to keep their doors and windows closed, and would encourage drivers to avoid the area for the time being to allow our crews to work safely.”</p></div><div><figure class="sc-bdVaJa bgHlXH"><amp-img src="https://www.littlehamptongazette.co.uk/webimg/T0FLMTMxMDYyMjUw.jpg?width=640" alt="Residents living nearby are urged to keep their doors and windows closed" height="2818" width="3973" srcset="https://www.littlehamptongazette.co.uk/webimg/T0FLMTMxMDYyMjUw.jpg?&amp;width=320 320w, https://www.littlehamptongazette.co.uk/webimg/T0FLMTMxMDYyMjUw.jpg?&amp;width=640 640w" layout="intrinsic" i-amphtml-ssr data-hero class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjI4MTgiIHdpZHRoPSIzOTczIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><amp-img alt="Residents living nearby are urged to keep their doors and windows closed" fallback layout="responsive" height="2818" width="3973" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:70.9288%"></i-amphtml-sizer></amp-img><script type="text/javascript" style="display:none">
//<![CDATA[
window.__mirage2 = {petok:"77f909f2fad06530d5a06edb8954880c5792d6c3-1621954133-1800"};
//]]>
</script>
<script type="text/javascript" src="https://ajax.cloudflare.com/cdn-cgi/scripts/04b3eb47/cloudflare-static/mirage2.min.js"></script>
<img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Residents living nearby are urged to keep their doors and windows closed" data-cfsrc="https://www.littlehamptongazette.co.uk/webimg/T0FLMTMxMDYyMjUw.jpg?width=640" srcset="https://www.littlehamptongazette.co.uk/webimg/T0FLMTMxMDYyMjUw.jpg?&amp;width=320 320w, https://www.littlehamptongazette.co.uk/webimg/T0FLMTMxMDYyMjUw.jpg?&amp;width=640 640w" style="display:none;visibility:hidden;"><noscript><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Residents living nearby are urged to keep their doors and windows closed" src="https://www.littlehamptongazette.co.uk/webimg/T0FLMTMxMDYyMjUw.jpg?width=640" srcset="https://www.littlehamptongazette.co.uk/webimg/T0FLMTMxMDYyMjUw.jpg?&amp;width=320 320w, https://www.littlehamptongazette.co.uk/webimg/T0FLMTMxMDYyMjUw.jpg?&amp;width=640 640w"></noscript></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Residents living nearby are urged to keep their doors and windows closed</figcaption></div><div><figure class="sc-bdVaJa bgHlXH"><amp-img src="https://www.littlehamptongazette.co.uk/webimg/T0FLMTMxMDYxOTQ4.jpg?width=640" alt="Multiple fire crews have been called to deal with the incident" height="2848" width="4018" srcset="https://www.littlehamptongazette.co.uk/webimg/T0FLMTMxMDYxOTQ4.jpg?&amp;width=320 320w, https://www.littlehamptongazette.co.uk/webimg/T0FLMTMxMDYxOTQ4.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjI4NDgiIHdpZHRoPSI0MDE4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><amp-img alt="Multiple fire crews have been called to deal with the incident" fallback layout="responsive" height="2848" width="4018" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:70.881%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Multiple fire crews have been called to deal with the incident</figcaption></div><div class="sc-jAaTju frTDAQ social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3249362" data-vars-titleclick="Multiple crews respond to fire at home in Bognor Regis" data-vars-urlclick="/news/multiple-crews-respond-to-fire-at-home-in-bognor-regis-3249362" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="Multiple crews respond to fire at home in Bognor Regis" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="523204434696530" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3249362" data-vars-titleclick="Multiple crews respond to fire at home in Bognor Regis" data-vars-urlclick="/news/multiple-crews-respond-to-fire-at-home-in-bognor-regis-3249362" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3249362" data-vars-titleclick="Multiple crews respond to fire at home in Bognor Regis" data-vars-urlclick="/news/multiple-crews-respond-to-fire-at-home-in-bognor-regis-3249362" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="Multiple crews respond to fire at home in Bognor Regis" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3249362" data-vars-titleclick="Multiple crews respond to fire at home in Bognor Regis" data-vars-urlclick="/news/multiple-crews-respond-to-fire-at-home-in-bognor-regis-3249362" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="Multiple crews respond to fire at home in Bognor Regis https://www.littlehamptongazette.co.uk/news/multiple-crews-respond-to-fire-at-home-in-bognor-regis-3249362" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div><div id="taboola-below-article-thumbnails---gold" class="sc-dPNhBE jALfzB"></div></div><aside class="sc-kQsIoO yQFvF sidebar undefined"><div class="sc-fcdeBU dCmjMC sc-gmeYpB QUAjb"><div class="sc-cooIXK WHTvC"><div id="sidebarMPU1"></div></div></div><div class="sc-kZmsYB iKCbFs"><h3 class="sc-hjRWVT ecAdTg">Most Popular</h3><div data-target="/internal-api/html/trending?section=News&amp;start=0&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=littlehamptongazette.co.uk&amp;domain=littlehamptongazette.co.uk" class="sc-gtfDJT fPwAhj"><ul><li>
<a target="_top" class="" title="Disappointment as vandals target newly-refurbished Littlehampton public toilets" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.littlehamptongazette.co.uk/news/crime/disappointment-as-vandals-target-newly-refurbished-littlehampton-public-toilets-3248199?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.littlehamptongazette.co.uk/webimg/T0FLMTMxMDM5MTQ4.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Disappointment as vandals target newly-refurbished Littlehampton public toilets" height="80" width="100"></amp-img>
<div>Disappointment as vandals target newly-refurbished Littlehampton public toilets</div>
</a>
</li><li>
<a target="_top" class="" title="Over £1million of historical artefacts stolen from Arundel Castle" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.littlehamptongazette.co.uk/news/crime/over-ps1million-of-historical-artefacts-stolen-from-arundel-castle-3247262?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.littlehamptongazette.co.uk/webimg/T0FLMTMxMDIwOTky.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Over £1million of historical artefacts stolen from Arundel Castle" height="80" width="100"></amp-img>
<div>Over £1million of historical artefacts stolen from Arundel Castle</div>
</a>
</li><li>
<a target="_top" class="" title="Littlehampton armed incident: Man, 26, taken to hospital with head injuries" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.littlehamptongazette.co.uk/news/crime/littlehampton-armed-incident-man-26-taken-to-hospital-with-head-injuries-3247240?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.littlehamptongazette.co.uk/webimg/T0FLMTMxMDE5NTYy.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Littlehampton armed incident: Man, 26, taken to hospital with head injuries" height="80" width="100"></amp-img>
<div>Littlehampton armed incident: Man, 26, taken to hospital with head injuries</div>
</a>
</li><li>
<a target="_top" class="" title="Littlehampton woman viciously attacked with claw hammer in alleyway" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.littlehamptongazette.co.uk/news/crime/littlehampton-woman-viciously-attacked-with-claw-hammer-in-alleyway-3246716?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.littlehamptongazette.co.uk/webimg/T0FLMTMwMTE4OTk4.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Littlehampton woman viciously attacked with claw hammer in alleyway" height="80" width="100"></amp-img>
<div>Littlehampton woman viciously attacked with claw hammer in alleyway</div>
</a>
</li><li>
<a target="_top" class="" title="Armed police units in Littlehampton as person airlifted to hospital" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.littlehamptongazette.co.uk/news/crime/armed-police-units-in-littlehampton-as-person-airlifted-to-hospital-3247192?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.littlehamptongazette.co.uk/webimg/T0FLMTMwMTIxMTg4.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Armed police units in Littlehampton as person airlifted to hospital" height="80" width="100"></amp-img>
<div>Armed police units in Littlehampton as person airlifted to hospital</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-fcdeBU dCmjMC sc-gmeYpB QUAjb"><div class="sc-cooIXK WHTvC"><div id="sidebarMPU2"></div></div></div><div class="sc-kZmsYB iKCbFs"><h3 class="sc-hjRWVT ecAdTg">Most Popular</h3><div data-target="/internal-api/html/trending?section=News&amp;start=5&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=littlehamptongazette.co.uk&amp;domain=littlehamptongazette.co.uk" class="sc-gtfDJT fPwAhj"><ul><li>
<a target="_top" class="" title="Arundel Castle burglary: What are Mary Queen of Scots’ rosary beads?" data-vars-el="6" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="6" href="https://www.littlehamptongazette.co.uk/news/crime/arundel-castle-burglary-what-are-mary-queen-of-scots-rosary-beads-3248271?itm_source=parsely-api">
<span>6</span>
<amp-img src="https://www.littlehamptongazette.co.uk/webimg/T0FLMTMxMDIzODM0.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Arundel Castle burglary: What are Mary Queen of Scots’ rosary beads?" height="80" width="100"></amp-img>
<div>Arundel Castle burglary: What are Mary Queen of Scots’ rosary beads?</div>
</a>
</li><li>
<a target="_top" class="" title="Pictures show firefighters tackling huge blaze in West Sussex" data-vars-el="7" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="7" href="https://www.littlehamptongazette.co.uk/news/pictures-show-firefighters-tackling-huge-blaze-in-west-sussex-3247438?itm_source=parsely-api">
<span>7</span>
<amp-img src="https://www.littlehamptongazette.co.uk/webimg/T0FLMTMxMDI1OTI4.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Pictures show firefighters tackling huge blaze in West Sussex" height="80" width="100"></amp-img>
<div>Pictures show firefighters tackling huge blaze in West Sussex</div>
</a>
</li><li>
<a target="_top" class="" title="Urgent search for missing Worthing teenager - call 999 if you see him" data-vars-el="8" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="8" href="https://www.littlehamptongazette.co.uk/news/crime/urgent-search-for-missing-worthing-teenager-call-999-if-you-see-him-3248565?itm_source=parsely-api">
<span>8</span>
<amp-img src="https://www.littlehamptongazette.co.uk/webimg/T0FLMTMxMDQ2NDQ3.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Urgent search for missing Worthing teenager - call 999 if you see him" height="80" width="100"></amp-img>
<div>Urgent search for missing Worthing teenager - call 999 if you see him</div>
</a>
</li><li>
<a target="_top" class="" title="Littlehampton rubbish tip’s one visit per week restriction to change" data-vars-el="9" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="9" href="https://www.littlehamptongazette.co.uk/news/politics/littlehampton-rubbish-tips-one-visit-per-week-restriction-to-change-3249602?itm_source=parsely-api">
<span>9</span>
<amp-img src="https://www.littlehamptongazette.co.uk/webimg/T0FLMTMxMDY1ODIw.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Littlehampton rubbish tip’s one visit per week restriction to change" height="80" width="100"></amp-img>
<div>Littlehampton rubbish tip’s one visit per week restriction to change</div>
</a>
</li><li>
<a target="_top" class="" title="Sussex traffic report: Road closed after building blaze and vehicles collide on busy roundabout" data-vars-el="10" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="10" href="https://www.littlehamptongazette.co.uk/news/transport/sussex-traffic-report-road-closed-after-building-blaze-and-vehicles-collide-on-busy-roundabout-3247477?itm_source=parsely-api">
<span>10</span>
<amp-img src="https://www.littlehamptongazette.co.uk/webimg/T0FLMTMxMDI2NTk2.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Sussex traffic report: Road closed after building blaze and vehicles collide on busy roundabout" height="80" width="100"></amp-img>
<div>Sussex traffic report: Road closed after building blaze and vehicles collide on busy roundabout</div>
</a>
</li></ul></esi:include></div></div><div id="taboola-video" class="sc-gVyKpa bGhpya"></div><div class="sc-fcdeBU dCmjMC sc-gmeYpB QUAjb"><div class="sc-cooIXK WHTvC"><div id="sidebarMPU3"></div></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-iQtOjA laqWTg"><div class="sc-fHxwqH fWeFaB"><div id="bottomBanner"></div></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-kvZOFW cUzVcW"><div class="sc-jwKygS iYIfbB"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-jbKcbu dxPNIy"><nav class="sc-dNLxif xOnkC"><div class="sc-bbmXgH ebAVVK footer-social"><h3 class="sc-uJMKN gSlsTk">Follow us on</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Littlehampton Gazette on Facebook" href="https://www.facebook.com/LittlehamptonGazette" class="sc-fYxtnH rCeuS">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Littlehampton Gazette on Twitter" href="https://twitter.com/LhamptonGazette" class="sc-fYxtnH rCeuS">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-bbmXgH ebAVVK footer-menu"><h3 class="sc-uJMKN gSlsTk">Explore</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-kafWEX hqjkCi">News</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-kafWEX hqjkCi">Sport</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-kafWEX hqjkCi">What&#x27;s On</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-kafWEX hqjkCi">Lifestyle</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="http://educationsussex.com/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://educationsussex.com/" class="sc-kafWEX hqjkCi">Education Sussex</a></li></ul></div><div class="sc-bbmXgH ebAVVK footer-menu"><h3 class="sc-uJMKN gSlsTk">More from Littlehampton Gazette</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/littlehamptongazette-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/littlehamptongazette-uk/" class="sc-kafWEX hqjkCi">Announcements</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="http://sussexnewspapers.newsprints.co.uk/banr/LGJ" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://sussexnewspapers.newsprints.co.uk/banr/LGJ" class="sc-kafWEX hqjkCi">Buy a Photo</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://findit.littlehamptongazette.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.littlehamptongazette.co.uk/" class="sc-kafWEX hqjkCi">Directory</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-kafWEX hqjkCi">Jobs</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-kafWEX hqjkCi">Public Notices</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="http://www.localreaderoffers.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://www.localreaderoffers.co.uk/" class="sc-kafWEX hqjkCi">Reader Shop</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-kafWEX hqjkCi">Must Read</a></li></ul></div><div class="sc-bbmXgH ebAVVK footer-menu"><h3 class="sc-uJMKN gSlsTk">Useful Links</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-kafWEX hqjkCi">Contact Us</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jplocalbusiness.co.uk/?ref=LIT&amp;utm_source=littlehampton-gazette&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jplocalbusiness.co.uk/?ref=LIT&amp;utm_source=littlehampton-gazette&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-kafWEX hqjkCi">Advertise My Business</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=littlehamptongazette.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=littlehamptongazette.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-kafWEX hqjkCi">Advertise a Job</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=LIT&amp;utm_source=littlehampton-gazette&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=LIT&amp;utm_source=littlehampton-gazette&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kafWEX hqjkCi">Place your Ad</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/WLG" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/WLG" class="sc-kafWEX hqjkCi">Subscribe</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-kafWEX hqjkCi">Events</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-kafWEX hqjkCi">Archive</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-kafWEX hqjkCi">Readers Charter</a></li></ul></div></nav></div><footer class="sc-kvZOFW sc-hqyNC humcgz"><div class="sc-jbKcbu dxPNIy"><div class="sc-jqCOkK gUhJOd"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-hEsumM gRHPNO"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-ktHwxA jYDYNU"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-cIShpX iaVLhr"><span class="sc-kafWEX sc-feJyhm sc-iELTvK CyeBY">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-kafWEX sc-feJyhm dbjzDR">Cookie Settings</a><span class="sc-cmTdod erKuer"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/website-terms-conditions/" class="sc-kafWEX sc-feJyhm dbjzDR">Terms and Conditions</a><span class="sc-cmTdod erKuer"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/privacy-policy/" class="sc-kafWEX sc-feJyhm dbjzDR">Privacy policy</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-jKJlTe dDLeke i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-chPdSV iapfUT"><div class="sc-iwsKbI icqsGU"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-gZMcBi hMMjki"><a href="/" class="logo"> <svg class="masthead__svg" width="179" height="36" enable-background="new -59 186 840.8 189" version="1.1" viewBox="-59 186 840.8 189" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <defs> <rect id="b" x="-59" y="186" width="840.8" height="189" /> </defs> <clipPath id="a"> <use overflow="visible" xlink:href="#b" /> </clipPath> <path d="m213.9 342.7v-41.7c-10.7 6.3-18.7 13-24 20.2-3.5 4.8-5.2 9.6-5.2 14.5 0 4.1 1.5 7.7 4.4 10.8 2.2 2.4 5.3 3.6 9.3 3.6 4.5 0 9.7-2.4 15.5-7.4m0 9.7c-15.2 13.4-28.8 20.1-40.9 20.1-7.1 0-13-2.3-17.7-7s-7.1-10.5-7.1-17.5c0-9.5 4.1-18 12.2-25.6 8.2-7.6 26-17.7 53.4-30.3v-12.5c0-9.4-0.5-15.3-1.5-17.8s-3-4.6-5.8-6.4-6-2.7-9.6-2.7c-5.8 0-10.5 1.3-14.2 3.9-2.3 1.6-3.5 3.5-3.5 5.6 0 1.9 1.2 4.2 3.7 6.9 3.4 3.8 5.1 7.5 5.1 11 0 4.3-1.6 8.1-4.9 11.1-3.2 3.1-7.5 4.6-12.7 4.6-5.6 0-10.3-1.7-14-5.1-3.8-3.4-5.7-7.3-5.7-11.8 0-6.4 2.5-12.5 7.6-18.3s12.1-10.3 21.2-13.4 18.5-4.7 28.2-4.7c11.8 0 21.1 2.5 28 7.5s11.3 10.4 13.4 16.3c1.2 3.7 1.9 12.3 1.9 25.7v48.3c0 5.7 0.2 9.3 0.7 10.7 0.4 1.5 1.1 2.6 2 3.3s1.9 1.1 3.1 1.1c2.3 0 4.7-1.6 7.1-4.9l4 3.2c-4.4 6.6-9 11.3-13.8 14.3-4.7 3-10.1 4.5-16.2 4.5-7.1 0-12.6-1.7-16.6-5s-6.5-8.3-7.4-15.1zm-95.8-166.3v63.6h-4.9c-5.9-17.4-14.9-30.6-26.8-39.7s-24.9-13.6-39-13.6c-13.5 0-24.7 3.8-33.7 11.4s-15.3 18.2-19 31.8-5.6 27.5-5.6 41.8c0 17.3 2 32.5 6.1 45.5s10.7 22.6 19.8 28.8c9.1 6.1 19.9 9.2 32.4 9.2 4.3 0 8.8-0.5 13.4-1.4s9.3-2.3 14-4.1v-37.5c0-7.1-0.5-11.7-1.5-13.8s-3-4-6.1-5.7-6.8-2.5-11.1-2.5h-4.7v-4.9h87.7v4.9c-6.7 0.4-11.3 1.4-13.9 2.7-2.6 1.4-4.6 3.7-6.1 6.9-0.8 1.7-1.2 5.8-1.2 12.4v37.5c-11.5 5.1-23.5 9-36 11.6s-25.4 3.9-38.8 3.9c-17.1 0-31.4-2.3-42.7-7s-21.3-10.8-30-18.4-15.4-16.1-20.3-25.6c-6-12.1-9.1-25.8-9.1-41 0-27.2 9.5-50.1 28.6-68.8s43.1-28.1 72-28.1c9 0 17 0.7 24.2 2.1 3.9 0.7 10.2 2.7 19 6.1 8.7 3.3 13.9 5 15.5 5 2.5 0 4.8-0.9 6.9-2.7s4.1-5.3 5.9-10.3l5-0.1z" clip-path="url(#a)" fill="#004388" /> <path d="m463.9 295.2c0-14.3-0.8-24.1-2.3-29.4-1.6-5.3-4-9.4-7.3-12.1-1.9-1.6-4.3-2.4-7.5-2.4-4.6 0-8.4 2.3-11.3 6.8-5.2 7.9-7.9 18.7-7.9 32.5v4.7l36.3-0.1m32.7 8.9h-68.3c0.8 16.5 5.2 29.6 13.2 39.1 6.1 7.4 13.5 11 22.1 11 5.3 0 10.2-1.5 14.5-4.5s9-8.3 14-16l4.5 2.9c-6.7 13.8-14.2 23.5-22.4 29.2s-17.6 8.6-28.4 8.6c-18.5 0-32.4-7.1-41.9-21.3-7.6-11.4-11.4-25.6-11.4-42.6 0-20.8 5.6-37.3 16.8-49.6s24.4-18.4 39.5-18.4c12.6 0 23.5 5.2 32.8 15.5 9.3 10.4 14.3 25.8 15 46.1zm-118.8 66.7h-108.3v-2.9l68.4-113.4h-20c-8.6 0-14.8 0.8-18.5 2.3-3.7 1.6-6.7 4-9.1 7.5-2.3 3.4-4.7 9.5-7.2 18.3h-4.7v-36.3h104.8v3.6l-67.9 112.4h8.5c17 0 29.3-2.4 36.9-7.3 7.5-4.9 13.2-13.8 17-26.8h3.7l-3.6 42.6z" fill="#004388" /> <path d="m749 295.2c0-14.3-0.8-24.1-2.3-29.4-1.6-5.3-4-9.4-7.3-12.1-1.9-1.6-4.4-2.4-7.5-2.4-4.6 0-8.4 2.3-11.3 6.8-5.2 7.9-7.9 18.7-7.9 32.5v4.7l36.3-0.1m32.8 8.9h-68.3c0.8 16.5 5.2 29.6 13.2 39.1 6.1 7.4 13.5 11 22.1 11 5.3 0 10.2-1.5 14.5-4.5s9-8.3 14-16l4.5 2.9c-6.7 13.8-14.2 23.5-22.4 29.2s-17.6 8.6-28.4 8.6c-18.5 0-32.4-7.1-41.9-21.3-7.6-11.4-11.5-25.6-11.5-42.6 0-20.8 5.6-37.3 16.8-49.6s24.4-18.4 39.5-18.4c12.6 0 23.5 5.2 32.8 15.5 9.4 10.4 14.4 25.8 15.1 46.1zm-141.1-103.3v45.5h29.6v13.2h-29.6v76.8c0 7.2 0.3 11.8 1 13.9s1.8 3.8 3.5 5.1 3.2 1.9 4.7 1.9c5.8 0 11.2-4.4 16.4-13.2l4 2.9c-7.2 17-18.9 25.6-35 25.6-7.9 0-14.6-2.2-20-6.6-5.5-4.4-8.9-9.3-10.5-14.7-0.9-3-1.3-11.2-1.3-24.5v-67.2h-16.2v-4.7c11.2-7.9 20.7-16.2 28.6-24.9s14.7-18.4 20.6-29.2l4.2 0.1zm-85.1 0v45.5h29.6v13.2h-29.6v76.8c0 7.2 0.3 11.8 1 13.9s1.8 3.8 3.5 5.1 3.2 1.9 4.7 1.9c5.8 0 11.2-4.4 16.4-13.2l4 2.9c-7.2 17-18.9 25.6-35 25.6-7.9 0-14.6-2.2-20-6.6-5.5-4.4-8.9-9.3-10.5-14.7-0.9-3-1.3-11.2-1.3-24.5v-67.2h-16.2v-4.7c11.2-7.9 20.7-16.2 28.6-24.9s14.7-18.4 20.6-29.2l4.2 0.1z" fill="#004388" /> <path d="m471 225.9h14.3v-2.5h-2c-0.6 0-1.1-0.3-1.3-0.9v-8.1c0-1.8 0.1-3.4 0.8-5.1 0.8-1.7 2.4-3 4.2-3 0.9 0 1.8 0.5 2.5 1.1 0.9 0.9 0.9 2.1 1 3.3v10.2c0 0.5 0 0.9-0.1 1.4 0 0.1-0.1 0.3-0.2 0.4-0.5 0.4-1.1 0.4-1.7 0.4h-1.3v2.5h14.2v-2.5c-0.3 0-2.5 0-3.2-0.3-0.3-0.2-0.3-0.5-0.3-0.9v-10.8c0-2.1-0.1-4.2-1.3-6-1.5-2.3-4.1-3-6.6-3-3.6 0-6.3 2-8 5h-0.1v-4.5l-11.1 0.5v2.5h0.9c2.6 0.1 3 0.3 3 3.1v12.3c0 1.3-0.1 2-0.8 2.2-0.9 0.2-1.9 0.2-2.9 0.2v2.5m-15.7-21.4c4.6 0 5 6.3 5 9.8 0 3-0.3 9.8-4.4 9.8-5 0-5.2-6-5.2-9.8 0-3 0.3-9.8 4.6-9.8m0.3 22.2c6.8 0 12.8-4.8 12.8-12.2 0-7.3-5.9-12.3-12.8-12.3-3.4 0-6.3 1-9 3.2-2.5 2.1-4.1 5.5-4.1 8.9 0 7.5 5.9 12.4 13.1 12.4m-30.2-21.2v9.4c0 1.6 0 3.2 0.1 4.8 0.1 1.7 0.2 3.6 1.3 4.9 1.4 1.6 3.4 2 5.3 2 5.6 0 7.9-4 7.9-9.4v-0.4h-2.4c0 1.8-0.6 5.9-3.1 5.9-0.9 0-1.5-0.4-1.7-1.4-0.1-0.7-0.1-1.4-0.1-2.1v-13.7h6.2v-2.9h-6.2v-9.9h-2.9c-0.8 5.1-2.2 9.4-7.8 10.2v2.6h3.4zm-18.5 0c4.1 0 4.3 5.7 4.3 8.8 0 3.2-0.6 9.2-4.8 9.2-4.1 0-5-5.2-5-8.5 0.1-3.7 0.8-9.5 5.5-9.5m-16.3 30.5h15.2v-2.5h-1.5c-2.7 0-2.8-0.1-2.8-2.9v-6.7c0.2 0 0.5 0.1 1.2 0.6 0.7 0.6 1.5 1.1 2.4 1.4 1 0.3 2 0.7 3.1 0.7 3 0 5.9-1.2 7.9-3.5s3.2-5.9 3.2-9c0-3.2-0.9-6.2-2.4-8-2.1-2.7-4.7-4-8-4-3.2 0-5.7 1.3-7.4 4h-0.1v-3.5l-11.1 0.5v2.5h0.9c2.6 0.1 3 0.3 3 3.1v22.7 1.3c-0.1 0.1-0.1 0.3-0.2 0.5-0.1 0-0.2 0.2-0.4 0.2-1 0.1-2 0.1-3 0.1v2.5zm-45.6-10.1h13.8v-2.5c-1.2 0-1.9 0-2.4-0.3-0.2-0.2-0.2-0.5-0.3-0.7v-8.9c0-1.6 0-2.9 0.7-4.5 0.6-1.5 2.2-2.6 3.7-2.6 2.7 0 2.7 2.8 2.7 5.1v9.5 1.6c-0.2 0.3-0.4 0.6-0.8 0.7-0.2 0.1-1.4 0.1-1.9 0.1v2.5h12.7v-2.5c-0.4 0-1.7 0-2.1-0.1-0.2 0-0.3-0.1-0.5-0.3-0.1-0.1-0.1-0.6-0.1-0.9v-9c0-3.2 0.9-6.7 4.5-6.7 2.4 0 2.5 1.7 2.6 3.7v10.9c0 0.7 0 1.4-0.3 2.1-0.1 0.1-0.3 0.2-0.5 0.3-0.4 0.1-1.6 0.1-1.9 0.1v2.5h13.5v-2.5h-0.8c-2.5 0-2.7-0.1-2.7-2.7v-9.9c0-2.2-0.4-4.1-0.6-4.5-1.4-3.2-4.4-4.3-6.8-4.3-3.2 0-5.7 1.8-7.5 4.3-1.2-3-3.7-4.3-6.9-4.3s-5.7 1.7-7.1 4v-3.5l-11 0.5v2.5h0.9c2.6 0.1 3 0.3 3 3.1v12.3 1.6c0 0.8-0.8 0.9-2.4 0.9h-1.5v2.4zm-12.8-8.6c0 5.1-2.9 6.1-4.5 6.1-2.1 0-3.1-1.4-3.1-3.4 0-3.6 2.4-4.6 7.6-5.8v3.1zm0.1-5.5c-4.6 1.1-15.4 2.2-15.4 8.9 0 2.3 0.8 3.7 2.2 4.6 1.3 0.9 3.2 1.3 5.1 1.3 3.3 0 6.8-1.1 9.2-3.4 0.7 2.3 3.2 3.4 5.1 3.4 2 0 5-1.7 5-3.9 0-0.8-0.5-0.8-0.7-0.8-0.8 0-1.4 0.7-1.7 0.7-0.9 0-1.4-0.4-1.4-3.5v-9.6c0-2-0.2-7.5-10.7-7.5-7.1 0-10.7 2.9-10.7 6.2 0 2.2 1.6 3.7 3.7 3.7 1.8 0 3.9-1 3.9-3.2 0-1.3-1.2-2.2-1.2-2.9 0-0.4 1.3-1.4 4-1.4 3.6 0 3.8 2.9 3.8 6.2v1.2h-0.2zm-47.5-19.1c2.5 0.1 2.7 0.2 2.8 3.1v25c0 0.7 0 1.4-0.3 2.1-0.2 0.4-0.9 0.5-2.3 0.5h-1.2v2.5h14.3v-2.5h-1.1c-0.6 0-1.2 0-1.7-0.2l-0.2-0.2c-0.2-0.6-0.2-1.3-0.2-2v-7.1c0-1.6 0.1-3 0.8-4.6 0.8-1.6 2.3-2.9 4.2-2.9 1.2 0 2.4 0.6 2.9 1.8s0.5 2.6 0.5 3.9v8.6c0 0.6 0 1.3-0.1 1.9-0.1 0.2-0.3 0.5-0.6 0.6-0.6 0.1-1.1 0.1-1.7 0.1h-0.9v2.5h14.2v-2.5h-0.9c-0.7 0-1.4 0-2-0.1-0.3-0.1-0.5-0.4-0.6-0.7-0.1-0.5-0.1-1-0.1-1.5v-10c0-2.1-0.1-4.2-1.3-6-1.5-2.3-4.1-3-6.6-3-3.5 0-5.8 1.8-7.8 4.5h-0.1v-16.8l-11.3 0.5v2.6h1.3v-0.1zm-19.4 19.6c0-2.9 1-7.8 4.6-7.8 3.4 0 3.9 3.4 3.9 6.1 0 0.7 0 1.5-0.9 1.6-0.5 0-0.9 0.1-1.5 0.1h-6.1zm15.9 2.5c0-7.4-3.7-12.7-11.3-12.7-3.3 0-6.1 0.9-8.6 3.1-2.5 2.3-4 5.9-4 9.3 0 3.3 1.1 6.7 3.6 8.9 2.5 2.1 5.7 3.3 8.9 3.3 5.7 0 9.2-2.3 11.5-7.7l-2.1-0.9c-1.4 2.9-3.5 5.6-6.9 5.6-4.9 0-6.8-3.8-6.8-8.9h15.7zm-41.4-22.1c0.8 0 1.7 0 2.5 0.1 0.2 0 0.8 0.2 1 0.5 0.4 0.5 0.5 1.2 0.5 2v1.5 23.5 1.3c0 0.6-0.1 1.3-0.4 1.6-0.7 0.3-1.6 0.3-2.3 0.3h-1v2.5h14.6v-2.5h-0.9c-1.2 0-2.6 0-2.7-0.9-0.1-0.8-0.1-1.6-0.1-2.4v-30.5l-11.2 0.5v2.5zm-16.4 12.8v9.4c0 1.6 0 3.2 0.1 4.8 0.1 1.7 0.2 3.6 1.3 4.9 1.4 1.6 3.4 2 5.3 2 5.6 0 7.9-4 7.9-9.4v-0.4h-2.4c0 1.8-0.6 5.9-3.1 5.9-0.9 0-1.5-0.4-1.7-1.4-0.1-0.7-0.1-1.4-0.1-2.1v-13.7h6.2v-2.9h-6.2v-9.9h-2.9c-0.8 5.1-2.2 9.4-7.8 10.2v2.6h3.4zm-20.1 0v9.4c0 1.6 0 3.2 0.1 4.8 0.1 1.7 0.2 3.6 1.3 4.9 1.4 1.6 3.4 2 5.3 2 5.6 0 7.9-4 7.9-9.4v-0.4h-2.4c0 1.8-0.6 5.9-3.1 5.9-0.9 0-1.5-0.4-1.7-1.4-0.1-0.7-0.1-1.4-0.1-2.1v-13.7h6.2v-2.9h-6.2v-9.9h-2.9c-0.8 5.1-2.2 9.4-7.8 10.2v2.6h3.4zm-9.1-11.4c0-2.5-1.6-4.4-4.1-4.4-2.4 0-4.2 1.9-4.2 4.4 0 2.3 2.1 4.1 4.2 4.1 2.2 0 4.1-1.8 4.1-4.1m-11.2 31.8h14.5v-2.5h-1.2c-1.2 0-1.7 0-2-0.3s-0.4-1.7-0.4-2.2v-18.3l-11.2 0.5v2.5h0.9c2.6 0.1 3 0.3 3 3.1v12.1c0 0.6 0 1.3-0.1 1.9-0.2 0.7-1 0.8-1.7 0.8h-1.9l0.1 2.4zm-3.2 0 0.6-13.3h-2.5c-1.4 6.7-4.3 10.7-11.3 10.7-1 0-2 0-3.1-0.2-2.1-0.2-2-1.3-2.1-3.1v-24.3c0-2 0.1-2.7 2.3-2.7h3v-2.6h-18.6v2.6h1.2c3.5 0.1 3.7 0.1 3.7 2.9v24.7c0 0.9 0 2.4-1.2 2.5s-2.5 0.2-3.7 0.2v2.6h31.7z" fill="#B71D4A" /> </svg> </a><span class="sc-gqjmRU kQyykl littlehampton-gazette">News you can trust since 1893</span></div></div><div class="sc-VigVT DRybn"><div class="sc-cSHVUG kHdHbC search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-jTzLTM jzUJvU"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Opinion" href="/news/opinion">Opinion</a></div></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu2.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu3.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu4.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://educationsussex.com/" href="http://educationsussex.com/">Education Sussex</a></div></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=LIT&amp;utm_source=littlehampton-gazette&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=LIT&amp;utm_source=littlehampton-gazette&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu8"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li></ul></nav><div class="sc-jzJRlG laKyzA detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/LittlehamptonGazette" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Littlehampton Gazette on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/LhamptonGazette" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Littlehampton Gazette on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div></div></amp-sidebar> <script async src="/_build/dirty-amp.8a3b978eb01afac6245d.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> </body></html>