<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->

        
<head>
    			
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport"
      content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>

<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//cdn.dynamicyield.com/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.littlehamptongazette.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>


<meta name="build" content="384"/>
<meta name="responsive" content="true"/>

        <style>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</style>
    






<meta name="category" content="News">





<meta name="sitename" content="Littlehampton Gazette"/>
<meta name="page path" content="News\Health"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


        

                    <title>Royal seal of approval for Shoreham’s new eye clinic - Littlehampton Gazette</title>
            
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject"
      content="West Sussex,hospital and clinic,medical conditions">



<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.littlehamptongazette.co.uk/news/health/royal-seal-of-approval-for-shoreham-s-new-eye-clinic-1-8491155","headline":"Royal seal of approval for Shoreham’s new eye clinic","thumbnailUrl":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/https://www.littlehamptongazette.co.uk/webimage/1.8491140.1525793867!/image/image.jpg","dateCreated":"2018-05-08T16:38:10Z","articleSection":"News","keywords":["medical conditions","hospital and clinic","West Sussex"]}
</script>

        <meta name="description" content="A new eye care unit in Shoreham received a royal seal of approval today when it was officially opened by the Countess of Wessex."/>
    <meta property="og:description" content="A new eye care unit in Shoreham received a royal seal of approval today when it was officially opened by the Countess of Wessex."/>
    <meta property="og:title" content="Royal seal of approval for Shoreham&rsquo;s new eye clinic"/>
                    <meta property="og:image" content='https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/https://www.littlehamptongazette.co.uk/webimage/1.8491140.1525793867!/image/image.jpg'/>
            <meta property="og:url" content='https://www.littlehamptongazette.co.uk/news/health/royal-seal-of-approval-for-shoreham-s-new-eye-clinic-1-8491155'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lhamptongazette" />

    <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.littlehamptongazette.co.uk/news/health/royal-seal-of-approval-for-shoreham-s-new-eye-clinic-1-8491155"},"headline":"Royal seal of approval for Shoreham’s new eye clinic","image":{"@type":"ImageObject","url":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/https://www.littlehamptongazette.co.uk/webimage/1.8491140.1525793867!/image/image.jpg","height":441,"width":620},"datePublished":"2018-05-08T16:38:10Z","dateModified":"2018-05-08T16:38:10Z","author":{"@type":"Person","name":""},"publisher":{"@type":"Organization","name":"Littlehampton Gazette","logo":{"@type":"ImageObject","url":"https://www.littlehamptongazette.co.uk/assets/images/favicons/littlehamtongazette/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"A new eye care unit in Shoreham received a royal seal of approval today when it was officially opened by the Countess of Wessex."}
</script>


<link rel="stylesheet" href="/assets/css/trad-core.css?v=384" />

<link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=384"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=384"/>


<link rel="stylesheet"
      href="/assets/css/trad/native-ad-preview-article--responsive.css?v=384"/>
<link rel="stylesheet" type="text/css"
      href="/assets/css/trad/widgets--responsive.css?v=384"/>

    
<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=384" media="print"/>


        <link rel="canonical" href="https://www.worthingherald.co.uk/news/health/royal-seal-of-approval-for-shoreham-s-new-eye-clinic-1-8491155"/>
    
        <link rel="amphtml" href="https://www.littlehamptongazette.co.uk/news/health/royal-seal-of-approval-for-shoreham-s-new-eye-clinic-1-8491155/amp"/>
    


<script type="text/javascript">
    var _jp_page = {"pageId":"18491155","gpt":{"unitName":"8057/littlehampton.jp/health","adPageTemplate":"article","adPageType":"Article Page","nav":"news,health","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"sunny","tomorrow":"sunny"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/LittlehamptonGazette","twitterUrl":"https://twitter.com/LhamptonGazette","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News","Health"],"page_author":"","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":true}
    var current_page = 1;
    var siteKey = "lgj",
            wtSiteCode = "LGJ",
            platform = "OAK",
            siteId = "2.2829",
            build = "384",
            siteStyle = "1",
            siteName = "Littlehampton Gazette";
</script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=384"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=384"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=384"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=384"></script>

<link rel="dns-prefetch" href="https://use.typekit.net/"/>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">

    
            
                                                                                                    
<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
</script>

<script type="text/javascript">
    var cdm = "littlehamptongazette.co.uk";

    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }

    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "LGJ";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|LGJ";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;

    Coremetrics.coremetricsCategoryId = "";

    cmSetClientID("50630000|LGJ",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
        
        Coremetrics.coremetricsPageId = "LGJ | Royal seal of approval for Shoreham\u2019s new eye clinic 8491155";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-080518 | 15:38-_-9-_-387-_-5-_--_--_-OAK-_-News-_-News | Health-_--_--_--_--_-";

        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
        
                Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "West Sussex | hospital and clinic | medical conditions");
        
</script>

    
    
        <script type="text/javascript"
            src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=384"></script>
    
    <link rel="stylesheet" href="assets/css/prefixed-bootstrap.min.css?v=384">
<link rel="stylesheet" href="assets/css/ev-widgets.min.css?v=384">

<script src="assets/script/ev-dab.min.js?v=384"></script>
<script src="assets/script/ev-widgets.min.js?v=384"></script>
<script src="assets/script/ev-em.min.js?v=384"></script>


<script>
    
    EV.Core.init({
        serviceName: 'default',
        realmName: 'default_realm',
        icDomain: 'https://jps.evolok.net/ic/api',
        ssoCookieDomain: 'littlehamptongazette.co.uk'    });

    EV.settings.secureMode = true;

    EV.Social.init({
        icDomain: 'https://jps.evolok.net/ic/api',
        serviceName: 'registration',
        realmName: 'default_realm',
        redirectUri: "https://www.littlehamptongazette.co.uk/assets/static/social_redirect.html",
        socialAttributeMapping: {
            "email_address": "email",
            "first_name": "firstName",
            "last_name": "lastName"
        },
        socialKeys: {
            facebook: "523204434696530",
            twitter: "LHyID9tSpzZ38DKTErBpLN570",
            linkedin: "86prj7d0ly7zvh",
            google: "140215682598-gj611th61if9va6vnedhf2k63ft36e1i.apps.googleusercontent.com"
        }
    });

    
     EV.Widgets = {
            Display: {
                'jp_opt_in': {
                    'type': 'radiobutton',
                    'values': [
                        { 'caption': 'Yes', 'value': 'true' },
                        { 'caption': 'No', 'value': 'false' }
                    ]
                },
                'lgj_opt_in': {
                    'type': 'radiobutton',
                    'values': [
                        { 'caption': 'Yes', 'value': 'true' },
                        { 'caption': 'No', 'value': 'false' }
                    ]
                }
            }
        };

    // Translations
    EV.Translate.addTranslationTable("jps",{
        ev: {
            widgets: {
                errors: {
                    'reset_validation_failed': "The password entered doesn't meet the minimum requirements. Please ensure your new password has at least 6 characters, uses numbers and letters and has no spaces.",
                    'reset_key_used': 'The password reset link has already been used. You can get a new one by clicking <a href="https://www.littlehamptongazette.co.uk?forgotpassword=true">here</a>.',
                    'forgot_password_success': 'Password reset instructions have been sent to your email address. </br> Please follow the instructions to reset your password.'
                },
                social : {
                    registration : {
                        'description' : 'Please check your details below are correct to create your account with Littlehampton Gazette.'
                    }
                }
            }
        }
    });
    EV.Translate.setActiveLanguage("jps");
</script>

<script>
    //metering

    EV.Em.init({
        url: "https://jps.evolok.net/acd/api/3.0",
        sidCookieDomain: 'littlehamptongazette.co.uk'
    });

    function getUrlParameters() {
        var urlParameters = [], hash;
        var hashes = window.location.href.slice(window.location.href.indexOf('?') + 1).split('&');
        for(var i = 0; i < hashes.length; i++)
        {
            hash = hashes[i].split('=');
            urlParameters.push(hash[0]);
            urlParameters[hash[0]] = hash[1];
        }
        return urlParameters;
    }

    function hasWidgetParameter(urlParameters) {
        if(urlParameters != null) {
            return urlParameters['registration']
            || urlParameters['loginform'] || urlParameters['forgotpassword'];
        } else {
            return false;
        }
    }

    function getAuthorization() {
        var params = {"articleId":"1.8491155","date_published":"2018-05-08T16:38:10.000Z","date_modified":"2018-05-08T16:38:10.000Z","category":"West Sussex,hospital and clinic,medical conditions","section":"News","referrer":"https://www.littlehamptongazette.co.uk","site":"lgj"};
        if (document.referrer.indexOf('facebook.com') >= 0) {
            params["referrer"] = "facebook.com";
        }
        params["adblock"] = EV.Dab.isAdblockDetected();

        var urlParameters = getUrlParameters();
        if(EV.util.getEVSession() && hasWidgetParameter(urlParameters)) {
            window.location.href = "https://www.littlehamptongazette.co.uk" + "/profile";
        } else {
            if(urlParameters['registration']) {
                EV.Event.publish("ev.open.modal.registration-widget");
                params["adblock"] = false;
            } else if(urlParameters['loginform']) {
                EV.Event.publish("ev.open.modal.login-widget");
                params["adblock"] = false;
            } else if(urlParameters['forgotpassword']) {
                EV.Event.publish("ev.open.modal.forgot-password-widget");
                params["adblock"] = false;
            }
        }

        params = JSON.stringify(params);

        EV.Em.authorize(params, function (res) {
            console.log("Metering response:", res)
            if (res.result !== "ALLOW_ACCESS") {
                //reload page on login to get the new state
                EV.Event.on(EV.Event.SOCIAL_LOGIN_SUCCESS, function () { window.location.reload() })
                EV.Event.on(EV.Event.SOCIAL_REGISTER_SUCCESS, function () { window.location.reload() })
                EV.Event.on(EV.Event.REGISTRATION_SUCCESS, function () { window.location.reload() })
                EV.Event.on(EV.Event.LOGIN_SUCCESS, function () { window.location.reload() })

                //hide article content
                $(".article-content").hide();
                $(".comments-container").hide();
            }
        }, function (error) {

        })
    }

    $( document ).ready(function() {
        getAuthorization()
    });
</script>

<script>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</script>

 <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.7508510"/>

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/littlehamtongazette/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/littlehamtongazette/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/littlehamtongazette/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/littlehamtongazette/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/littlehamtongazette/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/littlehamtongazette/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/littlehamtongazette/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/littlehamtongazette/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/littlehamtongazette/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/littlehamtongazette/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/littlehamtongazette/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/littlehamtongazette/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/littlehamtongazette/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/littlehamtongazette/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/littlehamtongazette/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/littlehamtongazette/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/littlehamtongazette/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      			
                          			<link rel="stylesheet"  href="/assets/css/trad/widgets--responsive.css?v=384" />
	
                  
        
      </head>

            
        
    
<body id="jp" class="color-scheme--blue article-3columns ">
    
            <script type="text/javascript">
        (function() {
          var ARTICLE_URL = window.location.href;
          var CONTENT_ID = 'everything';
          document.write(
            '<scr'+'ipt '+
            'src="//survey.g.doubleclick.net/survey?site=_nli6g54dltmxs67rsbzwh5iv2u'+
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
            '&amp;random='+(new Date).getTime()+
            '" type="text/javascript">'+'\x3C/scr'+'ipt>');
        })();
        </script>
                    
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          	<ul class="header-commercial">
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.littlehamptongazette.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=LIT&utm_source=littlehampton-gazette&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>                  <script>
    EV.Dab.init();
</script>


<div class="user-account" id="user-account">
    <ul>
        <ev-profile profile="userProfile">
            <ev-profile-when style="display: none" state="not-loggedIn">
                <li class="profile-button register-button" ev-modal-open="registration-widget">Register</li>
                <li class="profile-button" ev-modal-open="login-widget">Login</li>
            </ev-profile-when>
            <ev-profile-when style="display: none" state="available">
                <li class="profile-button" style="display: inline-block"><a href="/profile">Edit Account</a></li>
                <li class="profile-button" style="display: inline-block" onclick="EV.Core.UI.logout()">Sign Out</li>
            </ev-profile-when>
        </ev-profile>
    </ul>
</div>

<ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_lgj" forgot-password-service="edit_password_lgj" title="Login" show-social="true"
          social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" ev-modal modal-keyboard="true" modal-backdrop="true"
          auto-register="false" return-login="false" auto-populate="true"></ev-login>

<ev-registration show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_lgj" auto-login="true"
                 title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" auto-register="false"
                 ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true"  hidden-attributes="{'site_code': 'lgj'}"></ev-registration>

<!--<ev-edit-profile show-labels="false" id="edit-profile-widget" service-name="my_account_lgj" ev-modal modal-keyboard="true"
                 modal-backdrop="true"></ev-edit-profile> -->

<ev-forgot-password show-labels="false" id="forgot-password-widget" auth-scheme-name="default" service-name="edit_password_lgj" title="Forgot Password"
                    ev-modal modal-keyboard="true" modal-backdrop="true" return-login="false" submitbtn-caption="Reset Password" cancelbtn-caption="Cancel"></ev-forgot-password>

<ev-social-registration show-labels="false" id="socialRegistration" auth-scheme-name="default" service-name="registration_lgj" title="Create an Account"
    ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true" auto-register="false"
    show-error-msgs="false" submitBtn-caption="Create Account"  cancel-anchor-caption="I already have an account"
    hidden-attributes="{'site_code': 'lgj'}">
</ev-social-registration>

<ev-paywall-notifier modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall-notifier>
        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				
					<noscript>
						<img src="" style="display:none"/>               
					</noscript>
				
			
                  
                        
        
        	            	            	
						<a href="/">
<!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="-59 186 840.8 189" enable-background="new -59 186 840.8 189" xml:space="preserve">
<g>
	<g>
		<defs>
			<rect id="SVGID_1_" x="-59" y="186" width="840.8" height="189"/>
		</defs>
		<clipPath id="SVGID_2_">
			<use xlink:href="#SVGID_1_"  overflow="visible"/>
		</clipPath>
		<path clip-path="url(#SVGID_2_)" fill="#004388" d="M213.9,342.7V301c-10.7,6.3-18.7,13-24,20.2c-3.5,4.8-5.2,9.6-5.2,14.5
			c0,4.1,1.5,7.7,4.4,10.8c2.2,2.4,5.3,3.6,9.3,3.6C202.9,350.1,208.1,347.7,213.9,342.7L213.9,342.7 M213.9,352.4
			c-15.2,13.4-28.8,20.1-40.9,20.1c-7.1,0-13-2.3-17.7-7s-7.1-10.5-7.1-17.5c0-9.5,4.1-18,12.2-25.6c8.2-7.6,26-17.7,53.4-30.3
			v-12.5c0-9.4-0.5-15.3-1.5-17.8c-1-2.5-3-4.6-5.8-6.4c-2.8-1.8-6-2.7-9.6-2.7c-5.8,0-10.5,1.3-14.2,3.9c-2.3,1.6-3.5,3.5-3.5,5.6
			c0,1.9,1.2,4.2,3.7,6.9c3.4,3.8,5.1,7.5,5.1,11c0,4.3-1.6,8.1-4.9,11.1c-3.2,3.1-7.5,4.6-12.7,4.6c-5.6,0-10.3-1.7-14-5.1
			c-3.8-3.4-5.7-7.3-5.7-11.8c0-6.4,2.5-12.5,7.6-18.3c5.1-5.8,12.1-10.3,21.2-13.4c9.1-3.1,18.5-4.7,28.2-4.7
			c11.8,0,21.1,2.5,28,7.5s11.3,10.4,13.4,16.3c1.2,3.7,1.9,12.3,1.9,25.7v48.3c0,5.7,0.2,9.3,0.7,10.7c0.4,1.5,1.1,2.6,2,3.3
			c0.9,0.7,1.9,1.1,3.1,1.1c2.3,0,4.7-1.6,7.1-4.9l4,3.2c-4.4,6.6-9,11.3-13.8,14.3c-4.7,3-10.1,4.5-16.2,4.5
			c-7.1,0-12.6-1.7-16.6-5C217.3,364.2,214.8,359.2,213.9,352.4L213.9,352.4z M118.1,186.1v63.6h-4.9c-5.9-17.4-14.9-30.6-26.8-39.7
			c-11.9-9.1-24.9-13.6-39-13.6c-13.5,0-24.7,3.8-33.7,11.4c-9,7.6-15.3,18.2-19,31.8c-3.7,13.6-5.6,27.5-5.6,41.8
			c0,17.3,2,32.5,6.1,45.5S5.9,349.5,15,355.7c9.1,6.1,19.9,9.2,32.4,9.2c4.3,0,8.8-0.5,13.4-1.4s9.3-2.3,14-4.1v-37.5
			c0-7.1-0.5-11.7-1.5-13.8c-1-2.1-3-4-6.1-5.7s-6.8-2.5-11.1-2.5h-4.7V295h87.7v4.9c-6.7,0.4-11.3,1.4-13.9,2.7
			c-2.6,1.4-4.6,3.7-6.1,6.9c-0.8,1.7-1.2,5.8-1.2,12.4v37.5c-11.5,5.1-23.5,9-36,11.6s-25.4,3.9-38.8,3.9c-17.1,0-31.4-2.3-42.7-7
			s-21.3-10.8-30-18.4s-15.4-16.1-20.3-25.6c-6-12.1-9.1-25.8-9.1-41c0-27.2,9.5-50.1,28.6-68.8s43.1-28.1,72-28.1
			c9,0,17,0.7,24.2,2.1c3.9,0.7,10.2,2.7,19,6.1c8.7,3.3,13.9,5,15.5,5c2.5,0,4.8-0.9,6.9-2.7c2.1-1.8,4.1-5.3,5.9-10.3L118.1,186.1
			z"/>
	</g>
</g>
<path fill="#004388" d="M463.9,295.2c0-14.3-0.8-24.1-2.3-29.4c-1.6-5.3-4-9.4-7.3-12.1c-1.9-1.6-4.3-2.4-7.5-2.4
	c-4.6,0-8.4,2.3-11.3,6.8c-5.2,7.9-7.9,18.7-7.9,32.5v4.7L463.9,295.2 M496.6,304.1h-68.3c0.8,16.5,5.2,29.6,13.2,39.1
	c6.1,7.4,13.5,11,22.1,11c5.3,0,10.2-1.5,14.5-4.5s9-8.3,14-16l4.5,2.9c-6.7,13.8-14.2,23.5-22.4,29.2s-17.6,8.6-28.4,8.6
	c-18.5,0-32.4-7.1-41.9-21.3c-7.6-11.4-11.4-25.6-11.4-42.6c0-20.8,5.6-37.3,16.8-49.6c11.2-12.3,24.4-18.4,39.5-18.4
	c12.6,0,23.5,5.2,32.8,15.5C490.9,268.4,495.9,283.8,496.6,304.1L496.6,304.1z M377.8,370.8H269.5v-2.9l68.4-113.4h-20
	c-8.6,0-14.8,0.8-18.5,2.3c-3.7,1.6-6.7,4-9.1,7.5c-2.3,3.4-4.7,9.5-7.2,18.3h-4.7v-36.3h104.8v3.6l-67.9,112.4h8.5
	c17,0,29.3-2.4,36.9-7.3c7.5-4.9,13.2-13.8,17-26.8h3.7L377.8,370.8z"/>
<path fill="#004388" d="M749,295.2c0-14.3-0.8-24.1-2.3-29.4c-1.6-5.3-4-9.4-7.3-12.1c-1.9-1.6-4.4-2.4-7.5-2.4
	c-4.6,0-8.4,2.3-11.3,6.8c-5.2,7.9-7.9,18.7-7.9,32.5v4.7L749,295.2 M781.8,304.1h-68.3c0.8,16.5,5.2,29.6,13.2,39.1
	c6.1,7.4,13.5,11,22.1,11c5.3,0,10.2-1.5,14.5-4.5s9-8.3,14-16l4.5,2.9c-6.7,13.8-14.2,23.5-22.4,29.2s-17.6,8.6-28.4,8.6
	c-18.5,0-32.4-7.1-41.9-21.3c-7.6-11.4-11.5-25.6-11.5-42.6c0-20.8,5.6-37.3,16.8-49.6c11.2-12.3,24.4-18.4,39.5-18.4
	c12.6,0,23.5,5.2,32.8,15.5C776.1,268.4,781.1,283.8,781.8,304.1L781.8,304.1z M640.7,200.8v45.5h29.6v13.2h-29.6v76.8
	c0,7.2,0.3,11.8,1,13.9c0.7,2.1,1.8,3.8,3.5,5.1c1.7,1.3,3.2,1.9,4.7,1.9c5.8,0,11.2-4.4,16.4-13.2l4,2.9c-7.2,17-18.9,25.6-35,25.6
	c-7.9,0-14.6-2.2-20-6.6c-5.5-4.4-8.9-9.3-10.5-14.7c-0.9-3-1.3-11.2-1.3-24.5v-67.2h-16.2v-4.7c11.2-7.9,20.7-16.2,28.6-24.9
	c7.9-8.7,14.7-18.4,20.6-29.2L640.7,200.8z M555.6,200.8v45.5h29.6v13.2h-29.6v76.8c0,7.2,0.3,11.8,1,13.9c0.7,2.1,1.8,3.8,3.5,5.1
	c1.7,1.3,3.2,1.9,4.7,1.9c5.8,0,11.2-4.4,16.4-13.2l4,2.9c-7.2,17-18.9,25.6-35,25.6c-7.9,0-14.6-2.2-20-6.6
	c-5.5-4.4-8.9-9.3-10.5-14.7c-0.9-3-1.3-11.2-1.3-24.5v-67.2h-16.2v-4.7c11.2-7.9,20.7-16.2,28.6-24.9c7.9-8.7,14.7-18.4,20.6-29.2
	L555.6,200.8z"/>
<path fill="#B71D4A" d="M471,225.9h14.3v-2.5h-2c-0.6,0-1.1-0.3-1.3-0.9v-8.1c0-1.8,0.1-3.4,0.8-5.1c0.8-1.7,2.4-3,4.2-3
	c0.9,0,1.8,0.5,2.5,1.1c0.9,0.9,0.9,2.1,1,3.3v10.2c0,0.5,0,0.9-0.1,1.4c0,0.1-0.1,0.3-0.2,0.4c-0.5,0.4-1.1,0.4-1.7,0.4h-1.3v2.5
	h14.2v-2.5c-0.3,0-2.5,0-3.2-0.3c-0.3-0.2-0.3-0.5-0.3-0.9v-10.8c0-2.1-0.1-4.2-1.3-6c-1.5-2.3-4.1-3-6.6-3c-3.6,0-6.3,2-8,5h-0.1
	v-4.5l-11.1,0.5v2.5h0.9c2.6,0.1,3,0.3,3,3.1V221c0,1.3-0.1,2-0.8,2.2c-0.9,0.2-1.9,0.2-2.9,0.2L471,225.9 M455.3,204.5
	c4.6,0,5,6.3,5,9.8c0,3-0.3,9.8-4.4,9.8c-5,0-5.2-6-5.2-9.8C450.7,211.3,451,204.5,455.3,204.5 M455.6,226.7
	c6.8,0,12.8-4.8,12.8-12.2c0-7.3-5.9-12.3-12.8-12.3c-3.4,0-6.3,1-9,3.2c-2.5,2.1-4.1,5.5-4.1,8.9
	C442.5,221.8,448.4,226.7,455.6,226.7 M425.4,205.5v9.4c0,1.6,0,3.2,0.1,4.8c0.1,1.7,0.2,3.6,1.3,4.9c1.4,1.6,3.4,2,5.3,2
	c5.6,0,7.9-4,7.9-9.4v-0.4h-2.4c0,1.8-0.6,5.9-3.1,5.9c-0.9,0-1.5-0.4-1.7-1.4c-0.1-0.7-0.1-1.4-0.1-2.1v-13.7h6.2v-2.9h-6.2v-9.9
	h-2.9c-0.8,5.1-2.2,9.4-7.8,10.2v2.6H425.4z M406.9,205.5c4.1,0,4.3,5.7,4.3,8.8c0,3.2-0.6,9.2-4.8,9.2c-4.1,0-5-5.2-5-8.5
	C401.5,211.3,402.2,205.5,406.9,205.5 M390.6,236h15.2v-2.5h-1.5c-2.7,0-2.8-0.1-2.8-2.9v-6.7c0.2,0,0.5,0.1,1.2,0.6
	c0.7,0.6,1.5,1.1,2.4,1.4c1,0.3,2,0.7,3.1,0.7c3,0,5.9-1.2,7.9-3.5c2-2.3,3.2-5.9,3.2-9c0-3.2-0.9-6.2-2.4-8c-2.1-2.7-4.7-4-8-4
	c-3.2,0-5.7,1.3-7.4,4h-0.1v-3.5l-11.1,0.5v2.5h0.9c2.6,0.1,3,0.3,3,3.1v22.7c0,0.4,0,0.9,0,1.3c-0.1,0.1-0.1,0.3-0.2,0.5
	c-0.1,0-0.2,0.2-0.4,0.2c-1,0.1-2,0.1-3,0.1L390.6,236L390.6,236z M345,225.9h13.8v-2.5c-1.2,0-1.9,0-2.4-0.3
	c-0.2-0.2-0.2-0.5-0.3-0.7v-8.9c0-1.6,0-2.9,0.7-4.5c0.6-1.5,2.2-2.6,3.7-2.6c2.7,0,2.7,2.8,2.7,5.1v9.5c0,0.5,0,1.1,0,1.6
	c-0.2,0.3-0.4,0.6-0.8,0.7c-0.2,0.1-1.4,0.1-1.9,0.1v2.5h12.7v-2.5c-0.4,0-1.7,0-2.1-0.1c-0.2,0-0.3-0.1-0.5-0.3
	c-0.1-0.1-0.1-0.6-0.1-0.9v-9c0-3.2,0.9-6.7,4.5-6.7c2.4,0,2.5,1.7,2.6,3.7V221c0,0.7,0,1.4-0.3,2.1c-0.1,0.1-0.3,0.2-0.5,0.3
	c-0.4,0.1-1.6,0.1-1.9,0.1v2.5h13.5v-2.5h-0.8c-2.5,0-2.7-0.1-2.7-2.7v-9.9c0-2.2-0.4-4.1-0.6-4.5c-1.4-3.2-4.4-4.3-6.8-4.3
	c-3.2,0-5.7,1.8-7.5,4.3c-1.2-3-3.7-4.3-6.9-4.3c-3.2,0-5.7,1.7-7.1,4h0v-3.5l-11,0.5v2.5h0.9c2.6,0.1,3,0.3,3,3.1V221
	c0,0.5,0,1.1,0,1.6c0,0.8-0.8,0.9-2.4,0.9H345V225.9z M332.2,217.3c0,5.1-2.9,6.1-4.5,6.1c-2.1,0-3.1-1.4-3.1-3.4
	c0-3.6,2.4-4.6,7.6-5.8V217.3z M332.3,211.8c-4.6,1.1-15.4,2.2-15.4,8.9c0,2.3,0.8,3.7,2.2,4.6c1.3,0.9,3.2,1.3,5.1,1.3
	c3.3,0,6.8-1.1,9.2-3.4c0.7,2.3,3.2,3.4,5.1,3.4c2,0,5-1.7,5-3.9c0-0.8-0.5-0.8-0.7-0.8c-0.8,0-1.4,0.7-1.7,0.7
	c-0.9,0-1.4-0.4-1.4-3.5v-9.6c0-2-0.2-7.5-10.7-7.5c-7.1,0-10.7,2.9-10.7,6.2c0,2.2,1.6,3.7,3.7,3.7c1.8,0,3.9-1,3.9-3.2
	c0-1.3-1.2-2.2-1.2-2.9c0-0.4,1.3-1.4,4-1.4c3.6,0,3.8,2.9,3.8,6.2v1.2H332.3z M284.8,192.7c2.5,0.1,2.7,0.2,2.8,3.1v25
	c0,0.7,0,1.4-0.3,2.1c-0.2,0.4-0.9,0.5-2.3,0.5h-1.2v2.5h14.3v-2.5H297c-0.6,0-1.2,0-1.7-0.2l-0.2-0.2c-0.2-0.6-0.2-1.3-0.2-2v-7.1
	c0-1.6,0.1-3,0.8-4.6c0.8-1.6,2.3-2.9,4.2-2.9c1.2,0,2.4,0.6,2.9,1.8s0.5,2.6,0.5,3.9v8.6c0,0.6,0,1.3-0.1,1.9
	c-0.1,0.2-0.3,0.5-0.6,0.6c-0.6,0.1-1.1,0.1-1.7,0.1H300v2.5h14.2v-2.5h-0.9c-0.7,0-1.4,0-2-0.1c-0.3-0.1-0.5-0.4-0.6-0.7
	c-0.1-0.5-0.1-1-0.1-1.5v-10c0-2.1-0.1-4.2-1.3-6c-1.5-2.3-4.1-3-6.6-3c-3.5,0-5.8,1.8-7.8,4.5h-0.1v-16.8l-11.3,0.5v2.6h1.3V192.7z
	 M265.4,212.3c0-2.9,1-7.8,4.6-7.8c3.4,0,3.9,3.4,3.9,6.1c0,0.7,0,1.5-0.9,1.6c-0.5,0-0.9,0.1-1.5,0.1
	C271.5,212.3,265.4,212.3,265.4,212.3z M281.3,214.8c0-7.4-3.7-12.7-11.3-12.7c-3.3,0-6.1,0.9-8.6,3.1c-2.5,2.3-4,5.9-4,9.3
	c0,3.3,1.1,6.7,3.6,8.9c2.5,2.1,5.7,3.3,8.9,3.3c5.7,0,9.2-2.3,11.5-7.7l-2.1-0.9c-1.4,2.9-3.5,5.6-6.9,5.6c-4.9,0-6.8-3.8-6.8-8.9
	C265.6,214.8,281.3,214.8,281.3,214.8z M239.9,192.7c0.8,0,1.7,0,2.5,0.1c0.2,0,0.8,0.2,1,0.5c0.4,0.5,0.5,1.2,0.5,2
	c0,0.5,0,1.1,0,1.5v23.5c0,0.3,0,0.8,0,1.3c0,0.6-0.1,1.3-0.4,1.6c-0.7,0.3-1.6,0.3-2.3,0.3h-1v2.5h14.6v-2.5h-0.9
	c-1.2,0-2.6,0-2.7-0.9c-0.1-0.8-0.1-1.6-0.1-2.4v-30.5l-11.2,0.5V192.7z M223.5,205.5v9.4c0,1.6,0,3.2,0.1,4.8
	c0.1,1.7,0.2,3.6,1.3,4.9c1.4,1.6,3.4,2,5.3,2c5.6,0,7.9-4,7.9-9.4v-0.4h-2.4c0,1.8-0.6,5.9-3.1,5.9c-0.9,0-1.5-0.4-1.7-1.4
	c-0.1-0.7-0.1-1.4-0.1-2.1v-13.7h6.2v-2.9h-6.2v-9.9h-2.9c-0.8,5.1-2.2,9.4-7.8,10.2v2.6H223.5z M203.4,205.5v9.4
	c0,1.6,0,3.2,0.1,4.8c0.1,1.7,0.2,3.6,1.3,4.9c1.4,1.6,3.4,2,5.3,2c5.6,0,7.9-4,7.9-9.4v-0.4h-2.4c0,1.8-0.6,5.9-3.1,5.9
	c-0.9,0-1.5-0.4-1.7-1.4c-0.1-0.7-0.1-1.4-0.1-2.1v-13.7h6.2v-2.9h-6.2v-9.9h-2.9c-0.8,5.1-2.2,9.4-7.8,10.2v2.6H203.4z
	 M194.3,194.1c0-2.5-1.6-4.4-4.1-4.4c-2.4,0-4.2,1.9-4.2,4.4c0,2.3,2.1,4.1,4.2,4.1C192.4,198.2,194.3,196.4,194.3,194.1
	 M183.1,225.9h14.5v-2.5h-1.2c-1.2,0-1.7,0-2-0.3c-0.3-0.3-0.4-1.7-0.4-2.2v-18.3l-11.2,0.5v2.5h0.9c2.6,0.1,3,0.3,3,3.1v12.1
	c0,0.6,0,1.3-0.1,1.9c-0.2,0.7-1,0.8-1.7,0.8H183L183.1,225.9L183.1,225.9z M179.9,225.9l0.6-13.3H178c-1.4,6.7-4.3,10.7-11.3,10.7
	c-1,0-2,0-3.1-0.2c-2.1-0.2-2-1.3-2.1-3.1v-24.3c0-2,0.1-2.7,2.3-2.7h3v-2.6h-18.6v2.6h1.2c3.5,0.1,3.7,0.1,3.7,2.9v24.7
	c0,0.9,0,2.4-1.2,2.5c-1.2,0.1-2.5,0.2-3.7,0.2v2.6C148.2,225.9,179.9,225.9,179.9,225.9z"/>
</svg>
</a>

			
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">
<nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/news"  title="News" >News</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/news/health"  title="Health" >Health</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/news/transport"  title="Transport" >Transport</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/news/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/news/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/news/environment"  title="Environment" >Environment</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/news/your-say"  title="Your Say" >Your Say</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/news/opinion"  title="Opinion" >Opinion</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
																		<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/news/opinion"  title="Opinion" >Opinion</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/sport/cricket"  title="Cricket" >Cricket</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/sport/rugby"  title="Rugby Union" >Rugby Union</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/whats-on/arts"  title="Arts & Screen" >Arts & Screen</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/cars"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/read-this"  title="Read This" >Read This</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=384"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          
                        <div class="essentials main-content" role="main">
                        <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
		  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8491155&amp;d=/2.2829/2.37271/2.37265';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
<article role="article" class="article" data-require="modules/article-responsive">
	<header class="article-header">
			<h1 class="article-header__title">Royal seal of approval for Shoreham&rsquo;s new eye clinic</h1>
		
					<figure class="article-header__lead-image-container">
				
								
        <div class="article-header__image-gallery-container">
    				    					<img class="article-header__lead-image cld-responsive" alt="The Countess of Wessex meeting 82-year-old Edith Bain" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/https://www.littlehamptongazette.co.uk/webimage/1.8491140.1525793867!/image/image.jpg" src="data:image/png;base64,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"
    					title="The Countess of Wessex meeting 82-year-old Edith Bain" />
    				
                    </div>

				<div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

        
				    				<figcaption class="article-header__lead-image-caption">
                The Countess of Wessex meeting 82-year-old Edith Bain
    				</figcaption>
							</figure>
		
			</header>
			<aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Tuesday 08 May 2018" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">16:38</span>

		            		                <span class="article-meta__timestamp-date">Tuesday 08 May 2018</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=384"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=384"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		<div class="article-sharetool__title">Share this article</div>
		<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.littlehamptongazette.co.uk%2Fnews%2Fhealth%2Froyal-seal-of-approval-for-shoreham-s-new-eye-clinic-1-8491155"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.littlehamptongazette.co.uk/news/health/royal-seal-of-approval-for-shoreham-s-new-eye-clinic-1-8491155">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=Royal+seal+of+approval+for+Shoreham%E2%80%99s+new+eye+clinic&url=https%3A%2F%2Fwww.littlehamptongazette.co.uk%2Fnews%2Fhealth%2Froyal-seal-of-approval-for-shoreham-s-new-eye-clinic-1-8491155"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Royal seal of approval for Shoreham&rsquo;s new eye clinic"
	data-share-link="https://www.littlehamptongazette.co.uk/news/health/royal-seal-of-approval-for-shoreham-s-new-eye-clinic-1-8491155">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
	href="mailto:?subject=Royal seal of approval for Shoreham&rsquo;s new eye clinic&body=https://www.littlehamptongazette.co.uk/news/health/royal-seal-of-approval-for-shoreham-s-new-eye-clinic-1-8491155"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Royal seal of approval for Shoreham&rsquo;s new eye clinic"
	data-email-body="https://www.littlehamptongazette.co.uk/news/health/royal-seal-of-approval-for-shoreham-s-new-eye-clinic-1-8491155">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.8491155)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
		<section class="article-section">
		
                
      				    									</section>
	
			<ev-paywall modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall>
	
	<section class="article-content" >
				
		<!-- Comments CTA -->
						<!-- END Comments CTA -->

        
    <div class="p402_premium">
		<h3 class="article-content__lead"><!--PSTYLE=WINT_Web Intro--><p>A new eye care unit in Shoreham received a royal seal of approval today when it was officially opened by the Countess of Wessex.</p></h3>

				<p>The Western Sussex Eye Care|Southlands opened at Southlands Hospital on Tuesday following a multi-million pound investment by Western Sussex Hospitals NHS Foundation Trust.</p><div class="p402_hide">
<div id="1.8491144-0">
   <figure class="article-content__image-container">
                 <img class="article-content__image cld-responsive" alt="Receiving flowers from Sophia Mahony aged 6,. Photo by Derek Martin Photography. SUS-180805-155325008" title="Receiving flowers from Sophia Mahony aged 6,. Photo by Derek Martin Photography. SUS-180805-155325008" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/https://www.littlehamptongazette.co.uk/webimage/1.8491144.1525793870!/image/image.jpg" src="data:image/png;base64,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" />
                   	<figcaption class="article-content__image-caption">
      		<h4 class="article-content__image-caption-text">Receiving flowers from Sophia Mahony aged 6,. Photo by Derek Martin Photography. SUS-180805-155325008</h4>
      	</figcaption>
         </figure>
</div>
</div><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>Her Royal Highness toured the new facility and met with patients, staff, volunteers and supporters before unveiling a commemorative plaque and declaring the purpose-designed ophthalmology unit officially open.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Among who spoke with the Countess was Edith Bain, an 82-year-old patient from Southbourne, who was blind for 70 years in one eye before her vision was restored by the trust’s eye care team.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>Mrs Bain said: “The Western Sussex eye care service is absolutely marvellous and for me it has been nothing short of life-changing. </p><p>“Before my operation I was often nervous but now I have a new lease of life. Thank you.”</p><div class="p402_hide">
<div id="1.8491145-1">
   <figure class="article-content__image-container">
                 <img class="article-content__image cld-responsive" alt="Staff waving HRH off after her visit" title="Staff waving HRH off after her visit" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/https://www.littlehamptongazette.co.uk/webimage/1.8491145.1525793873!/image/image.jpg" src="data:image/png;base64,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" />
                   	<figcaption class="article-content__image-caption">
      		<h4 class="article-content__image-caption-text">Staff waving HRH off after her visit</h4>
      	</figcaption>
         </figure>
</div>
</div><p>The Countess also met her surgeon, Masoud Teimory, in one of the two specialist ophthalmic operating theatres located within the new eye unit’s day surgery.</p><p>Mr Teimory, who for more than decade was a driving force behind the centre, said: “We are very proud to offer access to some of the best ophthalmic assessment and surgical facilities in the country, matching our other excellent facility at St Richard’s Hospital in Chichester.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>“We are confident that the impressive range of clinical skills, combined with the latest technology and clinical facilities, together with our ambitions for training future surgeons, will propel Western Sussex Eye Care|Southlands as a new clinical centre of excellence in the UK.”</p><p>More than 50 eye care specialists work there, treating up to 3,000 patients a month.</p><div class="p402_hide">
<div id="1.8491149-2">
   <figure class="article-content__image-container">
                 <img class="article-content__image cld-responsive" alt="HRH pictured with Marianne Griffiths, chief executive and Masoud Teimory, head of department. Photo by Derek Martin Photography. SUS-180805-155358008" title="HRH pictured with Marianne Griffiths, chief executive and Masoud Teimory, head of department. Photo by Derek Martin Photography. SUS-180805-155358008" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/https://www.littlehamptongazette.co.uk/webimage/1.8491149.1525793876!/image/image.jpg" src="data:image/png;base64,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" />
                   	<figcaption class="article-content__image-caption">
      		<h4 class="article-content__image-caption-text">HRH pictured with Marianne Griffiths, chief executive and Masoud Teimory, head of department. Photo by Derek Martin Photography. SUS-180805-155358008</h4>
      	</figcaption>
         </figure>
</div>
</div><p>Staff explained to HRH how the new the building was specifically designed to facilitate ‘one-stop’ clinics and enable staff to work to reduce the number of hospital visits.</p><p>Western Sussex CEO, Marianne Griffiths, said: “We are very proud of our excellent new eye care service at Southlands Hospital in Shoreham and delighted to have it officially opened by Her Royal Highness the Countess of Wessex.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>“Ophthalmology is one of our trust’s busiest services and this wonderful new facility helps our specialist teams to provide some of the very best quality of eye care in the country.”</p><p>The centre is by appointment only but patients can be referred by their GPs.</p><div class="p402_hide">
<div id="1.8491151-3">
   <figure class="article-content__image-container">
                 <img class="article-content__image cld-responsive" alt="The Countess of Wessex" title="The Countess of Wessex" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/https://www.littlehamptongazette.co.uk/webimage/1.8491151.1525793879!/image/image.jpg" src="data:image/png;base64,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" />
                   	<figcaption class="article-content__image-caption">
      		<h4 class="article-content__image-caption-text">The Countess of Wessex</h4>
      	</figcaption>
         </figure>
</div>
</div><div class="p402_hide">
<div id="1.8491153-4">
   <figure class="article-content__image-container">
                 <img class="article-content__image cld-responsive" alt="Staff, patients and volunteers at the official opening today" title="Staff, patients and volunteers at the official opening today" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/https://www.littlehamptongazette.co.uk/webimage/1.8491153.1525793882!/image/image.jpg" src="data:image/png;base64,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" />
                   	<figcaption class="article-content__image-caption">
      		<h4 class="article-content__image-caption-text">Staff, patients and volunteers at the official opening today</h4>
      	</figcaption>
         </figure>
</div>
</div><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
		<span id="article__content-bottom"></span>

			</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/littlehampton.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="littlehampton.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      					</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=384"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=384"></script>
</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
				    						<div id="trendingStoriesContainer1"></div>
<script type="text/javascript">
    
	jQuery('#trendingStoriesContainer1').load('/ajax?action=loadTrendingNowChartbeat&id=7.211352.1520914574', function(response) {

  		var trimmedResponse = jQuery($.trim(response.replace(/[\t\n]+/g,'')));
		var show_slab_title = trimmedResponse.contents().length;

		if(show_slab_title > 0) {
			jQuery("#slab_title_trendingnow").show();
		} else {
			jQuery("#slab_title_trendingnow").hide();
		}
		$(".js-ellipsize").ellipsize();
		$(".js-unveil").unveil();
		if($.cloudinary !== undefined) {
			$.cloudinary.responsive();
		}
	});
</script>				    				 
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=384"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=384"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

        </div>
            
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=384"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-LITTGAZE-11237161";
	JP.currentPageName = "Health".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=384"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=384"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/LittlehamptonGazette" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/LhamptonGazette" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from the Littlehampton Gazette">More from the Littlehampton Gazette</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.littlehamptongazette.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://sussexnewspapers.newsprints.co.uk/banr/LGJ"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.littlehamptongazette.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://educationsussex.com"  target='_blank' title="Education Sussex" rel='nofollow'>Education Sussex</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://local.littlehamptongazette.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.littlehamptongazette.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.littlehamptongazette.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=LIT&utm_source=littlehampton-gazette&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=littlehamptongazette.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/book-online?ref=LIT&utm_source=littlehampton-gazette&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.localsubsplus.co.uk/WLG"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©
				<span id="footer-year"> 2018
				</span>									
			Johnston Publishing Ltd. All rights reserved.</p>
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Cookies Policy" >Cookies Policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=384"></script>
        
              
                          
        
      
            
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
          
</body>
</html>
